<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.inar.de/xmlrpc.php"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href='//www.inar.de/wp-content/cache/wpfc-minified/ehp4rf61/c52ow.css' rel="stylesheet" /><title>Dr. Reuter Investor Relations: Graphit: Der stille Star der Elektroauto-Revolution!</title><meta name="description" content="Ohne Graphit gibt es keine Lithium-Ionen-Batterien für Elektroautos. Das Material wird in höchster Qualität benötigt. Dennoch fristet der Rohstoff ein" /><link rel="canonical" href="https://www.inar.de/dr-reuter-investor-relations-graphit-der-stille-star-der-elektroauto-revolution/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Dr. Reuter Investor Relations: Graphit: Der stille Star der Elektroauto-Revolution!" /><meta property="og:description" content="Ohne Graphit gibt es keine Lithium-Ionen-Batterien für Elektroautos. Das Material wird in höchster Qualität benötigt. Dennoch fristet der Rohstoff ein" /><meta property="og:url" content="https://www.inar.de/dr-reuter-investor-relations-graphit-der-stille-star-der-elektroauto-revolution/" /><meta property="og:site_name" content="Presseportal" /><meta property="article:published_time" content="2022-07-13T10:17:26+00:00" /><meta property="og:image" content="https://www.inar.de/wp-content/uploads/2022/07/421068.png" /><meta property="og:image:width" content="5034" /><meta property="og:image:height" content="2961" /><meta property="og:image:type" content="image/png" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Verfasst von" /><meta name="twitter:data1" content="PR-Gateway" /><meta name="twitter:label2" content="Geschätzte Lesezeit" /><meta name="twitter:data2" content="5 Minuten" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.inar.de/#website","url":"https://www.inar.de/","name":"Presseportal INAR - Pressemitteilungen und aktuelle Nachrichten","description":"Pressemitteilungen und aktuelle Nachrichten","inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.inar.de/dr-reuter-investor-relations-graphit-der-stille-star-der-elektroauto-revolution/#primaryimage","inLanguage":"de-DE","url":"https://www.inar.de/wp-content/uploads/2022/07/421068.png","contentUrl":"https://www.inar.de/wp-content/uploads/2022/07/421068.png","width":5034,"height":2961},{"@type":"WebPage","@id":"https://www.inar.de/dr-reuter-investor-relations-graphit-der-stille-star-der-elektroauto-revolution/#webpage","url":"https://www.inar.de/dr-reuter-investor-relations-graphit-der-stille-star-der-elektroauto-revolution/","name":"Dr. Reuter Investor Relations: Graphit: Der stille Star der Elektroauto-Revolution!","isPartOf":{"@id":"https://www.inar.de/#website"},"primaryImageOfPage":{"@id":"https://www.inar.de/dr-reuter-investor-relations-graphit-der-stille-star-der-elektroauto-revolution/#primaryimage"},"datePublished":"2022-07-13T10:17:26+00:00","dateModified":"2022-07-13T10:17:26+00:00","author":{"@id":"https://www.inar.de/#/schema/person/f1ed6160df363ea787314da3f0a8bafa"},"description":"Ohne Graphit gibt es keine Lithium-Ionen-Batterien für Elektroautos. Das Material wird in höchster Qualität benötigt. Dennoch fristet der Rohstoff ein","breadcrumb":{"@id":"https://www.inar.de/dr-reuter-investor-relations-graphit-der-stille-star-der-elektroauto-revolution/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.inar.de/dr-reuter-investor-relations-graphit-der-stille-star-der-elektroauto-revolution/"]}]},{"@type":"BreadcrumbList","@id":"https://www.inar.de/dr-reuter-investor-relations-graphit-der-stille-star-der-elektroauto-revolution/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Deutsche Pressemitteilungen","item":"https://www.inar.de/category/deutsche-pressemitteilungen/"},{"@type":"ListItem","position":2,"name":"Finanz Nachrichten und Wirtschaft Nachrichten","item":"https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-finanz-nachrichten-und-wirtschaft-nachrichten/"},{"@type":"ListItem","position":3,"name":"Dr. Reuter Investor Relations: Graphit: Der stille Star der Elektroauto-Revolution!"}]},{"@type":"Person","@id":"https://www.inar.de/#/schema/person/f1ed6160df363ea787314da3f0a8bafa","name":"PR-Gateway","image":{"@type":"ImageObject","@id":"https://www.inar.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=96&d=mm&r=g","caption":"PR-Gateway"},"description":"PR-Gateway ist ein Projekt der Adenion GmbH. Die Adenion GmbH entwickelt seit dem Jahr 2000 Softwaredienste für Online-Marketing und Vertrieb im Internet. PR-Gateway (www.pr-gateway.de) ist ein Onlinedienst, mit dem Pressemitteilungen zentral verwaltet und per Klick parallel an zahlreiche kostenlose Presseportale und Newsdienste übermittelt werden. Die Mehrfacherfassung auf den einzelnen Presseportalen entfällt. Somit unterstützt PR-Gateway Unternehmen und PR-Agenturen dabei, in kürzerer Zeit mehr Reichweite für die Pressearbeit im Internet zu erzielen. Viele namhafte Unternehmen und Public Relations Agenturen nutzen bereits PR-Gateway erfolgreich für ihre Pressearbeit, darunter Bertelsmann, Trademark-PR, HBI und allesklar.com AG.","sameAs":["http://www.pr-gateway.de/"],"url":"https://www.inar.de/author/pr-gateway/"}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Presseportal &raquo; Feed" href="https://www.inar.de/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.inar.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.inar.de/wp-content/themes/zeedynamic/assets/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' src='https://www.inar.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='zeedynamic-jquery-navigation-js-extra'>var zeedynamic_menu_title = {"text":"Men\u00fc"};</script> <script type='text/javascript' id='zeedynamic-slider-js-extra'>var zeedynamic_slider_params = {"animation":"slide","speed":"7000"};</script> <link rel="https://api.w.org/" href="https://www.inar.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.inar.de/wp-json/wp/v2/posts/690483" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.inar.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.inar.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://www.inar.de/?p=690483' /><link rel="alternate" type="application/json+oembed" href="https://www.inar.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inar.de%2Fdr-reuter-investor-relations-graphit-der-stille-star-der-elektroauto-revolution%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.inar.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inar.de%2Fdr-reuter-investor-relations-graphit-der-stille-star-der-elektroauto-revolution%2F&#038;format=xml" /><meta name="news_keywords" content="Reuter" /></head><body data-cmplz=1 class="post-template-default single single-post postid-690483 single-format-standard wp-custom-logo wp-embed-responsive author-hidden"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a><header id="masthead" class="site-header clearfix" role="banner"><div class="header-main container clearfix"><div id="logo" class="site-branding clearfix"> <a href="https://www.inar.de/" class="custom-logo-link" rel="home"><img width="300" height="212" src="https://www.inar.de/wp-content/uploads/2019/11/inar3-1.png" class="custom-logo" alt="Presseportal" /></a><p class="site-title"><a href="https://www.inar.de/" rel="home">Presseportal</a></p><p class="site-description">Pressemitteilungen und aktuelle Nachrichten</p></div><div class="header-widgets clearfix"><aside id="nav_menu-4" class="header-widget widget_nav_menu"><div class="menu-benutzer-container"><ul id="menu-benutzer" class="menu"><li id="menu-item-590891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590891"><a href="https://www.inar.de/wp-login.php">Anmelden</a></li></ul></div></aside></div></div><div id="main-navigation-wrap" class="primary-navigation-wrap"><nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation"><ul id="menu-standard" class="main-navigation-menu"><li id="menu-item-573121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573121"><a href="https://www.inar.de/presseverteiler/">Presseverteiler</a></li><li id="menu-item-590884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590884"><a href="https://www.inar.de/pressemitteilung-veroeffentlichen/">Pressemitteilung veröffentlichen</a></li><li id="menu-item-590870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590870"><a href="https://www.inar.de/ueber-inar/">Über INAR</a></li><li id="menu-item-590871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590871"><a href="https://www.inar.de/kontakt/">Kontakt</a></li><li id="menu-item-590872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590872"><a href="https://www.adenion.de/datenschutz" target="_blank" rel="nofollow">Datenschutzerklärung</a></li><li id="menu-item-590869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590869"><a href="https://www.inar.de/impressum/">Impressum</a></li></ul></nav></div></header><div id="content" class="site-content container clearfix"><section id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-690483" class="post-690483 post type-post status-publish format-standard has-post-thumbnail hentry category-pressemitteilungen-zu-finanz-nachrichten-und-wirtschaft-nachrichten tag-reuter"><header class="entry-header"><h1 class="entry-title">Dr. Reuter Investor Relations: Graphit: Der stille Star der Elektroauto-Revolution!</h1><div class="entry-meta"><span class="meta-date"><a href="https://www.inar.de/dr-reuter-investor-relations-graphit-der-stille-star-der-elektroauto-revolution/" title="12:17" rel="bookmark"><time class="entry-date published updated" datetime="2022-07-13T12:17:26+02:00">13. Juli 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.inar.de/author/pr-gateway/" title="Alle Beiträge von PR-Gateway anzeigen" rel="author">PR-Gateway</a></span></span><span class="meta-category"> <a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-finanz-nachrichten-und-wirtschaft-nachrichten/" rel="category tag">Finanz Nachrichten und Wirtschaft Nachrichten</a></span></div></header> <img width="820" height="360" src="https://www.inar.de/wp-content/uploads/2022/07/421068-820x360.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><div class="entry-content clearfix"><p><span style="font-style: italic; padding:20px 0px 30px 0px;"></span></p><p>Ohne Graphit gibt es keine Lithium-Ionen-Batterien für Elektroautos. Das Material wird in höchster Qualität benötigt. Dennoch fristet der Rohstoff ein Schattendasein neben den „Stars“ wie Lithium oder Nickel. Dabei werden die Wachstumschancen im Graphitmarkt deutlich unterschätzt.</p><p>Der Boom der Elektroauto-Industrie ist in aller Munde und die modernen Fahrzeuge stehen in immer mehr Garagen. Insbesondere in China und vielen Staaten der westlichen Welt ist der Wandel vom Verbrenner zum elektrisch angetriebenen Fahrzeug nicht mehr zu stoppen. Dabei gibt China den Takt vor, denn die Volksrepublik ist derzeit der mit Abstand größte Absatzmarkt. Und warum sollten Mercedes, Volkswagen oder Ford noch Modelle mit Verbrennungsmotor in den Fokus rücken, wenn sie für den chinesischen Markt ohnehin die Elektroversion herstellen müssen? Dieser Trend ist nicht mehr zu stoppen und so ist es kein Wunder, dass europäische Autokonzerne reihum praktisch keine neuen Modelle mit reinem Verbrenner-Motor mehr entwickeln. Ein Facelift muss reichen.</p><p>Zumal ohnehin auch die Europäische Union nun den Weg für die Hersteller aufgezeigt hat. So hat das EU-Parlament am 8. Juni 2022 entschieden, dass ab dem Jahr 2035 ein Verkaufs- und Zulassungsverbot für Fahrzeuge mit Benzin- und Dieselmotoren gilt. Damit ist das faktische Aus für Autos mit einem Verbrenner eingeläutet worden. Das Ziel ist es, den Ausstoß von schädlichen Gasen zu reduzieren. Auch wenn die Autoindustrie nicht glücklich wirkt: Fakt ist, dass nun Klarheit herrscht und sich der Markt auch in Europa radikal verändern wird.</p><p>Für Anleger gilt es nun, auf die richtigen Pferde zu setzen. Denn mit dem endgültigen Aus der Verbrennungsmotor werden die Karten nicht nur am Automarkt neu gemischt. Denn Elektroautos benötigen Batterien, die wiederum einen anderen Mix an Rohstoffen haben. Lithium und Nickel gelten als die großen Gewinner unter den sogenannten Batteriemetallen. Daneben wird oft der Kupfermarkt genannt. Dementsprechend läuft hier auch schon ein Wettrennen um die Vorkommen, in dem sich große Mining-Konzerne wie BHP oder Anglo American bereits positionieren. Ähnliches ist auch im Lithiummarkt zu beobachten, wo neben den Platzhirschen Albemarle (USA) und SQM (Chile) auch die Chinesen ihre Claims abstecken.</p><p>Den Graphitmarkt haben aber nur wenige Unternehmen und Anleger im Fokus, obwohl der gleich von zwei Trends profitiert: zum einen wird es in der Anode der Lithium-Ionen-Batterie selbst benötigt und der Menge nach ist es der wichtigste Bestandteil. Zum anderen spielt Graphit eine wichtige Rolle bei Energiespeichern, die für den Solar- und Windkraftmarkt unverzichtbar geworden sind. Die USA, Japan und die EU haben Graphit deshalb bereits auf ihrer Liste der kritischen Metalle aufgenommen.</p><p>Die Trends treiben dabei das Wachstum der Nachfrage. Die Analysten von Benchmark Minerals gehen davon aus, dass das Angebotsdefizit bereits in diesem Jahr rund 20.000 Tonnen betragen werden. Grob gerechnet entspricht das dem Bedarf von 250.000 Elektroautos. Zum Vergleich: In China allein wird in diesem Jahr eine Monatsproduktion von durchschnittlich 250.000 batteriebetriebenen Fahrzeugen erwartet. Bis zum Jahr 2050 erwartet wiederum Wood Mackenzie, dass die Nachfrage um 1.400 Prozent steigen soll.</p><p>Das sind gute Aussichten und dementsprechend gilt es, sich als Anleger nun bei aussichtreichen Projekten zu positionieren. Hierzu zählt auch Evolution Energy Minerals. Die Australier entwickeln das Chilalo-Graphit-Projekt in Tansanie und befinden sich bereits in der Endphase. Im September will man eine endgültige Machbarkeitsstudie vorlegen und die Finanzierung des Minenbaus in trockene Tücher bringen. Dazu hat man mit dem chinesischen Graphit-Verarbeiter Yichang Xincheng bereits eine Abnahmevereinbarung getroffen. Der neue Partner wird rund 30.000 Tonnen pro Jahr abnehmen. Im Gegenzug bekommt man so einen Teil der Finanzierungskosten. Zudem ist die Chilalo-Mine bereits genehmigt, es drohen hier also keine Verzögerungen. Wenn alles nach Plan läuft, soll spätestens bis zum 31. März 2024 mit dem Abbau und der Produktion auf Chilalo begonnen werden. Die Aktie von Evolution Energy Minerals bietet dementsprechend großes langfristiges Potenzial. Aktuell kommt das Unternehmen lediglich auf einen Börsenwert von rund 36 Mio. Euro. Zum Vergleich: Das Management rechnet nach Produktionsstart mit einem jährlichen EBITDA von durchschnittlichen 73 Mio. US-Dollar pro Jahr.</p><p>Lassen Sie sich auf unseren Verteiler für Nebenwerte eintragen. Einfach eine E-Mail an Eva Reuter: <a target="_blank" href="mailto:e.reuter@dr-reuter.eu" rel="noopener nofollow">e.reuter@dr-reuter.eu</a> mit dem Hinweis: „Verteiler Nebenwerte“</p><p>Disclaimer/Risikohinweis</p><p>Interessenkonflikte: Mit der Evolution Energy existiert ein entgeltlicher IR und PR-Vertrag. Inhalt der Dienstleistungen ist u.a., den Bekanntheitsgrad des Unternehmens zu erhöhen. Dr. Reuter Investor Relations handelt daher bei der Erstellung und Verbreitung des Artikels im Interesse von der Evolution Energy. Es handelt sich um eine werbliche redaktionelle Darstellung. Aktien von Evolution Energy sind nicht im Besitz von Mitarbeitern oder Autoren von Dr. Reuter Investor Relations.</p><p>Unternehmensrisiken: Wie bei jedem Unternehmen bestehen Risiken hinsichtlich der Umsetzung des Geschäftsmodells. Es ist nicht gewährleistet, dass sich das Geschäftsmodell entsprechend den Planungen umsetzen lässt. Weitere Unternehmensrisiken zu Evolution Energy lassen sich auf der Investor Relations-Seite des Unternehmens abrufen: <a href="https://evolutionenergyminerals.com.au/investor-dashboard/" rel="nofollow" target="_blank">https://evolutionenergyminerals.com.au/investor-dashboard/</a></p><p>Investitionsrisiken: Investitionen sollten nur mit Mitteln getätigt werden, die zur freien Verfügung stehen und nicht für die Sicherung des Lebensunterhaltes benötigt werden. Es ist nicht gesichert, dass ein Verkauf der Anteile über die Börse zu jedem Zeitpunkt möglich sein wird. Grundsätzlich unterliegen Aktien immer dem Risiko eines Totalverlustes.</p><p>Disclaimer: Alle in diesem Newsletter / Artikel veröffentlichten Informationen beruhen auf sorgfältigen Recherchen. Die Informationen stellen weder ein Verkaufsangebot für die behandelte(n) Aktie(n) noch eine Aufforderung zum Kauf oder Verkauf von Wertpapieren dar. Den Ausführungen liegen Quellen zugrunde, die der Herausgeber für vertrauenswürdig erachtet.</p><p>Quellen: Insbesondere werden zur Darstellung &#038; Beurteilung der Gesellschaften Informationen der Unternehmenswebseite verfügbaren Informationen berücksichtigt. In der Regel besteht zudem ein direkter Kontakt zum Vorstand / IR-Team der jeweiligen analysierten bzw. vorgestellten Gesellschaft. Der Artikel wurde vor Veröffentlichung der Evolution Energy vorgelegt, um die Richtigkeit aller Angaben prüfen zu lassen.</p><p>Verantwortlich &#038; Kontakt für Rückfragen<br /> Dr. Reuter Investor Relations<br /> Dr. Eva Reuter<br /> Friedrich-Ebert-Anlage 35-37<br /> 60327 Frankfurt<br /> +49 (0) 69 1532 5857</p><p>Für Fragen bitte Nachricht an <a target="_blank" href="mailto:ereuter@dr-reuter.eu" rel="noopener nofollow">ereuter@dr-reuter.eu</a></p><p>NEWSLETTER REGISTRIERUNG:</p><p>Aktuelle Pressemeldungen dieses Unternehmens direkt in Ihr Postfach: <br /> <a href="https://www.irw-press.com/alert_subscription.php?lang=de&#038;isin=DE0000000014" rel="nofollow" target="_blank">https://www.irw-press.com/alert_subscription.php?lang=de&#038;isin=DE0000000014</a></p><p>Mitteilung übermittelt durch IRW-Press.com. Für den Inhalt ist der Aussender verantwortlich.</p><p>Kostenloser Abdruck mit Quellenangabe erlaubt.</p><p><b>Firmenkontakt</b><br /> Dr. Reuter Investor Relations<br /> Dr. Eva Reuter<br /> Friedrich Ebert Anlage 35-37 <br /> 60327 Frankfurt<br /> +49 (0) 69 1532 5857<br /> <a href="mailto:ereuter@dr-reuter.eu" target="_blank" rel="nofollow">ereuter@dr-reuter.eu</a><br /> <a href="http://www.dr-reuter.eu" target="_blank" rel="nofollow noopener">http://www.dr-reuter.eu</a></p><p> <b>Pressekontakt</b><br /> Dr. Reuter Investor Relations<br /> Dr. Eva Reuter<br /> Friedrich Ebert Anlage 35-37 <br /> 60327 Frankfurt<br /> +49 (0) 69 1532 5857<br /> <a href="mailto:ereuter@dr-reuter.eu" target="_blank" rel="nofollow">ereuter@dr-reuter.eu</a><br /> <a href="http://www.dr-reuter.eu" target="_blank" rel="nofollow noopener">http://www.dr-reuter.eu</a></p><p>Die Bildrechte liegen bei dem Verfasser der Mitteilung.</p></div><footer class="entry-footer"><div class="entry-tags clearfix"> <span class="meta-tags"> <a href="https://www.inar.de/tag/reuter/" rel="tag">Reuter</a> </span></div><nav class="navigation post-navigation" aria-label="Beiträge"><h2 class="screen-reader-text">Beitrags-Navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.inar.de/spreefreunde-forcieren-weitere-expansion-im-mobility-segment/" rel="prev"><span class="screen-reader-text">Vorheriger Beitrag:</span>SPREEFREUNDE forcieren weitere Expansion im Mobility Segment</a></div><div class="nav-next"><a href="https://www.inar.de/umfassende-leistungen-fuer-vermieter/" rel="next"><span class="screen-reader-text">Nächster Beitrag:</span>Umfassende Leistungen für Vermieter</a></div></div></nav></footer></article></main></section><section id="secondary" class="sidebar widget-area clearfix" role="complementary"><aside id="text-4" class="widget widget_text clearfix"><div class="textwidget"><p style="margin: 0 0 1em 0;"><a title="Coronavirus News" href="https://prg.li/coronavirus-news" target="_blank" rel="nofollow noopener"> <img style="width: 100%; height: auto; max-width: 328px;" src="https://pr-gateway.de/images/kampagnen/pr-gateway/banner-presseportale-corona-newsroom-2020.png" alt="Coronavirus News" /></a></p><p style="margin: 1em 0;"><a title="Krisen-PR-Paket" href="https://prg.li/krisen-pr-paket" target="_blank" rel="nofollow noopener"> <img style="width: 100%; height: auto; max-width: 328px;" src="https://pr-gateway.de/images/kampagnen/pr-gateway/banner-presseportale-krisen-pr-paket-2020.png" alt="Krisen-PR-Paket" /></a></p><p style="margin: 1em 0"><a href="http://prg.li/presseportale-banner-pr-gateway" rel="nofollow noopener" target="_blank" title="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen"> <img src="https://www.pr-gateway.de/images/kampagnen/pr-gateway/banner-prg.png" alt="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen"></a></p><p style="margin: 1em 0"><a href="http://prg.li/presseportale-banner-blog2social" rel="nofollow noopener" target="_blank" title="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen"> <img src="https://www.blog2social.com/de/ads/banner-b2s.png" alt="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen"></a></p></div></aside><aside id="categories-4" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Presseportal Kategorien</h3></div><ul><li class="cat-item cat-item-1"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/allgemeines/" title="Allgemeines">Allgemeines</a></li><li class="cat-item cat-item-3"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-auto-news-verkehrsnachrichten/" title="Auto &amp; Verkehrsnachrichten">Auto News &amp; Verkehrsnachrichten</a></li><li class="cat-item cat-item-11"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-bauen-wohnen-haus-garten-pflege/" title="Kostenlose Pressemitteilungen zu Garten, Bauen und Wohnen">Bauen Wohnen Haus Garten Pflege</a></li><li class="cat-item cat-item-34"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-computer-und-telekommunikation-information/" title="Kostenlose Pressemitteilungen zu Computer und Telekommunikation">Computer und Telekommunikation Information</a></li><li class="cat-item cat-item-45448"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/">Deutsche Pressemitteilungen</a></li><li class="cat-item cat-item-14"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-e-business-electronic-commerce-und-internet-news/" title="Kostenlose Pressemitteilungen zum Thema Internet und E-Business">E-Business, Electronic Commerce und Internet News</a></li><li class="cat-item cat-item-7"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-elektronik-elektro-und-unterhaltungselektronik/" title="Kostenlose Pressemitteilungen zu Elektronik und Elektro">Elektronik, Elektro und Unterhaltungselektronik</a></li><li class="cat-item cat-item-45449"><a href="https://www.inar.de/category/englische-pressemitteilungen/">English Press Releases</a></li><li class="cat-item cat-item-9"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-essen-und-trinken-gastronomie/" title="Kostenlose Pressemitteilungen und Nachrichten zu Essen und Trinken">Essen und Trinken, Gastronomie</a></li><li class="cat-item cat-item-10"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-familie-und-kinder-info-familie-und-co/" title="Kostenlose Pressemitteilungen zu Familie und Kinder">Familie und Kinder, Kinder Info, Familie &amp; Co</a></li><li class="cat-item cat-item-27"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-finanz-nachrichten-und-wirtschaft-nachrichten/" title="Kostenlose Pressemitteilungen zu Wirtschaft und Finanzen">Finanz Nachrichten und Wirtschaft Nachrichten</a></li><li class="cat-item cat-item-5"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-freizeit-hobby-und-freizeit-ativitaten/" title="Kostenlose Pressemitteilungen zu Freizeit und Buntes">Freizeit Hobby und Freizeit Aktivitäten</a></li><li class="cat-item cat-item-22"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-gesellschaft-politik-und-recht/" title="Kostenlose Pressemitteilungen zu Politik und Recht">Gesellschaft, Politik und Recht</a></li><li class="cat-item cat-item-17"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-gueterverkehr-transport-und-logistik/" title="Kostenlose Pressemitteilungen zu Transport und Logistik">Güterverkehr, Transport und Logistik</a></li><li class="cat-item cat-item-12"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-handel-und-dienstleistung/" title="Kostenlose Pressemitteilungen zu Handel und Dienstleistungen">Handel und Dienstleistung</a></li><li class="cat-item cat-item-13"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-immobilien-wohnungen-haeuser-immobilien-zeitung/" title="Kostenlose Pressemitteilungen zum Thema Immobilien">Immobilien, Wohnungen, Häuser, Immobilien Zeitung</a></li><li class="cat-item cat-item-15"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-it-news-newmedia-und-nachrichten-zu-software-entwicklung/" title="Kostenlose Pressemitteilungen zu IT und Software">IT News, NewMedia und Nachrichten zu Software Entwicklung</a></li><li class="cat-item cat-item-6"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-beruf-bildung-und-karriere/" title="Pressemitteilungen zu Beruf, Bildung und Karriere">Karriere, Bildung und Weiterbildung</a></li><li class="cat-item cat-item-16"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-kunst-und-kultur-online/" title="Kostenlose Pressemitteilungen zu Kunst und Kultur">Kunst und Kultur online</a></li><li class="cat-item cat-item-18"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-maschinen-und-maschinenbau/" title="Kostenlose Pressemitteilungen zu Maschinenebau">Maschinen und Maschinenbau</a></li><li class="cat-item cat-item-20"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-medizin-und-gesundheit-fachmediziner-und-wellness/" title="Kostenlose Pressemitteilungen zu Medizin und Gesundheit">Medizin und Gesundheit, Fachmediziner und Wellness</a></li><li class="cat-item cat-item-19"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-neue-medien-und-kommunikation/" title="Kostenlose Pressemitteilungen zu Medien und Kommunikation">Neue Medien und Kommunikation</a></li><li class="cat-item cat-item-21"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-new-trends-online-mode-trends-und-lifestyle/" title="Kostenlose Pressemitteilungen zum Thema Mode, Trends und Lifestyle">New Trends online, Mode Trends und Lifestyle</a></li><li class="cat-item cat-item-23"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-reise-infos-und-tourismus-informationen/" title="Kostenlose Pressemitteilungen zu Reisen und Tourismus">Reise Infos und Tourismus Informationen</a></li><li class="cat-item cat-item-526753"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/sponsored-post/" title="Sponsored Post">Sponsored Post</a></li><li class="cat-item cat-item-24"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-sport-news-sport-events-und-event-news/" title="Kostenlose Pressemitteilungen zu Sport und Events">Sport News, Sport Events und Event News</a></li><li class="cat-item cat-item-28"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-technik-wissenschaft-forschung/" title="kostenlose Pressemitteilungen zu Wissenschaft und Forschung">Technik Wissenschaft Forschung</a></li><li class="cat-item cat-item-8"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-umweltschutz-nachhaltigkeit-und-energie/" title="Kostenlose Pressemitteilungen zu Energie und Umwelt">Umweltschutz, Nachhaltigkeit und Energie</a></li><li class="cat-item cat-item-25"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-vereine-sport-vereine-und-verbande/" title="Kostenlose Pressemitteilungen zu Vereine und Verband">Vereine, Sport Vereine und Verbände</a></li><li class="cat-item cat-item-26"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-werbung-und-marketing-werbemittel-marketing-consulting-marketing-strategie/" title="Kostenlose Pressemitteilungen zu Werbung und Marketing">Werbung und Marketing, Werbemittel, Marketing Consulting, Marketing Strategie</a></li></ul></aside></section></div><div id="footer" class="footer-wrap"><footer id="colophon" class="site-footer clearfix" role="contentinfo"><div id="footer-text" class="site-info"> <span class="credit-link"> WordPress Theme: zeeDynamic by <a href="https://themezee.com/" target="_blank" rel="nofollow">ThemeZee</a>. </span></div></footer></div></div><div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin"><div class="cmplz-header"><div class="cmplz-logo"></div><div class="cmplz-title" id="cmplz-header-1-optin">Cookie-Zustimmung verwalten</div> <a class="cmplz-close" tabindex="0" role="button"> <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg> </a></div><div class="cmplz-divider cmplz-divider-header"></div><div class="cmplz-body"><div class="cmplz-message" id="cmplz-message-1-optin">Diese Website verwendet Cookies.</div><div class="cmplz-categories"> <details class="cmplz-category cmplz-functional" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Funktionale Cookies zulassen</span> <span class='cmplz-always-active'> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 aria-checked="true"
 id="cmplz-functional-optin"
 data-category="cmplz_functional"
 class="cmplz-consent-checkbox cmplz-functional"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funktionale Cookies zulassen</span></label> </span> Immer aktiv </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-functional">Die technische Speicherung oder der Zugang ist unbedingt erforderlich für den rechtmäßigen Zweck, die Nutzung eines bestimmten Dienstes zu ermöglichen, der vom Teilnehmer oder Nutzer ausdrücklich gewünscht wird, oder für den alleinigen Zweck, die Übertragung einer Nachricht über ein elektronisches Kommunikationsnetz durchzuführen.</span></div> </details> <details class="cmplz-category cmplz-preferences" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Preferences</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-preferences-optin"
 data-category="cmplz_preferences"
 class="cmplz-consent-checkbox cmplz-preferences"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferences</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-preferences">Die technische Speicherung oder der Zugriff ist für den rechtmäßigen Zweck der Speicherung von Präferenzen erforderlich, die nicht vom Abonnenten oder Benutzer angefordert wurden.</span></div> </details> <details class="cmplz-category cmplz-statistics" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Statistiken</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-statistics-optin"
 data-category="cmplz_statistics"
 class="cmplz-consent-checkbox cmplz-statistics"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiken</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-statistics">Die technische Speicherung oder der Zugriff, der ausschließlich zu statistischen Zwecken erfolgt.</span> <span class="cmplz-description-statistics-anonymous">Die technische Speicherung oder der Zugriff, der ausschließlich zu anonymen statistischen Zwecken verwendet wird. Ohne eine Vorladung, die freiwillige Zustimmung deines Internetdienstanbieters oder zusätzliche Aufzeichnungen von Dritten können die zu diesem Zweck gespeicherten oder abgerufenen Informationen allein in der Regel nicht dazu verwendet werden, dich zu identifizieren.</span></div> </details> <details class="cmplz-category cmplz-marketing" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">alle Cookies zulassen</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-marketing-optin"
 data-category="cmplz_marketing"
 class="cmplz-consent-checkbox cmplz-marketing"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>alle Cookies zulassen</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-marketing">Die technische Speicherung oder der Zugriff ist erforderlich, um Nutzerprofile zu erstellen, um Werbung zu versenden oder um den Nutzer auf einer Website oder über mehrere Websites hinweg zu ähnlichen Marketingzwecken zu verfolgen.</span></div> </details></div></div><div class="cmplz-links cmplz-information"> <a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Optionen verwalten</a> <a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Verwalten von Dienstleistungen</a> <a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Anbieter verwalten</a> <a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lese mehr über diese Zwecke</a></div><div class="cmplz-divider cmplz-footer"></div><div class="cmplz-buttons"> <button class="cmplz-btn cmplz-accept">Alle Cookies</button> <button class="cmplz-btn cmplz-deny">Ablehnen</button> <button class="cmplz-btn cmplz-view-preferences">Einstellungen anzeigen</button> <button class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button> <a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Einstellungen anzeigen</a></div><div class="cmplz-links cmplz-documents"> <a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a></div></div></div><div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Einstellungen</button></div> <script type='text/javascript' id='cmplz-cookiebanner-js-extra'>var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"21","version":"6.1.2","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.inar.de\/wp-json\/complianz\/v1\/","locale":"lang=de&locale=de_DE","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"13","cookie_path":"\/","tcf_active":"","placeholdertext":"Hier klicken um die Marketing-Cookies zu akzeptieren und den Inhalt zu aktivieren","css_file":"https:\/\/www.inar.de\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=21","page_links":{"eu":{"cookie-statement":{"title":"Cookie-Richtlinie","url":"https:\/\/www.adenion.de\/datenschutz"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};</script> <script defer src="https://www.inar.de/wp-content/cache/autoptimize/js/autoptimize_1221c457e124d38d95dbb246ca403856.js"></script></body></html><!-- WP Fastest Cache file was created in 0.203725099564 seconds, on 13-07-22 12:18:07 -->