<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><link data-optimized='2' rel='stylesheet' href='https://www.inar.de/min/22235.css' /><script type='text/javascript' src='https://www.inar.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized='1' src='https://www.inar.de/min/99a83.js' defer></script> <meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.inar.de/xmlrpc.php"><title>Digitale Lernplattform SchulLV verbessert ihre Serverarchitektur nach Zugriffsrekorden</title><meta property="og:title" content="Digitale Lernplattform SchulLV verbessert ihre Serverarchitektur nach Zugriffsrekorden"/><meta property="og:description" content="Karlsruhe, 17. April 2020. Digitale Lehr- und Lernangebote sind aktueller denn je, schließlich muss die fortlaufende Bildung von Schülern und Studenten auch i"/><meta property="og:image" content="https://www.inar.de/wp-content/uploads/2020/04/382584.png"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Digitale Lernplattform SchulLV verbessert ihre Serverarchitektur nach Zugriffsrekorden"/><meta name="twitter:description" content="Karlsruhe, 17. April 2020. Digitale Lehr- und Lernangebote sind aktueller denn je, schließlich muss die fortlaufende Bildung von Schülern und Studenten auch i"/><meta name="twitter:image" content="https://www.inar.de/wp-content/uploads/2020/04/382584.png"/><meta name="author" content="PR-Gateway"/><meta name="description" content="Karlsruhe, 17. April 2020. Digitale Lehr- und Lernangebote sind aktueller denn je, schließlich muss die fortlaufende Bildung von Schülern und Studenten"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.inar.de/digitale-lernplattform-schullv-verbessert-ihre-serverarchitektur-nach-zugriffsrekorden/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.inar.de/digitale-lernplattform-schullv-verbessert-ihre-serverarchitektur-nach-zugriffsrekorden/" /><meta property="og:site_name" content="Presseportal" /><meta property="article:tag" content="App" /><meta property="article:tag" content="Digital" /><meta property="article:tag" content="EXXETA" /><meta property="article:tag" content="Karlsruhe" /><meta property="article:tag" content="Schule" /><meta property="article:tag" content="SchulLV" /><meta property="article:tag" content="unterricht" /><meta property="article:section" content="Allgemeines" /><meta property="article:published_time" content="2020-04-17T08:16:29+00:00" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.inar.de/#website","url":"https://www.inar.de/","name":"Presseportal INAR - Pressemitteilungen und aktuelle Nachrichten","inLanguage":"de-DE","description":"Pressemitteilungen und aktuelle Nachrichten","potentialAction":[{"@type":"SearchAction","target":"https://www.inar.de/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.inar.de/digitale-lernplattform-schullv-verbessert-ihre-serverarchitektur-nach-zugriffsrekorden/#primaryimage","inLanguage":"de-DE","url":"https://www.inar.de/wp-content/uploads/2020/04/382584.png","width":689,"height":208},{"@type":"WebPage","@id":"https://www.inar.de/digitale-lernplattform-schullv-verbessert-ihre-serverarchitektur-nach-zugriffsrekorden/#webpage","url":"https://www.inar.de/digitale-lernplattform-schullv-verbessert-ihre-serverarchitektur-nach-zugriffsrekorden/","name":"Digitale Lernplattform SchulLV verbessert ihre Serverarchitektur nach Zugriffsrekorden","isPartOf":{"@id":"https://www.inar.de/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://www.inar.de/digitale-lernplattform-schullv-verbessert-ihre-serverarchitektur-nach-zugriffsrekorden/#primaryimage"},"datePublished":"2020-04-17T08:16:29+00:00","dateModified":"2020-04-17T08:16:29+00:00","author":{"@id":"https://www.inar.de/#/schema/person/f1ed6160df363ea787314da3f0a8bafa"},"description":"Karlsruhe, 17. April 2020. Digitale Lehr- und Lernangebote sind aktueller denn je, schlie\u00dflich muss die fortlaufende Bildung von Sch\u00fclern und Studenten","breadcrumb":{"@id":"https://www.inar.de/digitale-lernplattform-schullv-verbessert-ihre-serverarchitektur-nach-zugriffsrekorden/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.inar.de/digitale-lernplattform-schullv-verbessert-ihre-serverarchitektur-nach-zugriffsrekorden/"]}]},{"@type":"BreadcrumbList","@id":"https://www.inar.de/digitale-lernplattform-schullv-verbessert-ihre-serverarchitektur-nach-zugriffsrekorden/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.inar.de/category/deutsche-pressemitteilungen/","url":"https://www.inar.de/category/deutsche-pressemitteilungen/","name":"Deutsche Pressemitteilungen"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.inar.de/category/deutsche-pressemitteilungen/allgemeines/","url":"https://www.inar.de/category/deutsche-pressemitteilungen/allgemeines/","name":"Allgemeines"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.inar.de/digitale-lernplattform-schullv-verbessert-ihre-serverarchitektur-nach-zugriffsrekorden/","url":"https://www.inar.de/digitale-lernplattform-schullv-verbessert-ihre-serverarchitektur-nach-zugriffsrekorden/","name":"Digitale Lernplattform SchulLV verbessert ihre Serverarchitektur nach Zugriffsrekorden"}}]},{"@type":["Person"],"@id":"https://www.inar.de/#/schema/person/f1ed6160df363ea787314da3f0a8bafa","name":"PR-Gateway","image":{"@type":"ImageObject","@id":"https://www.inar.de/#authorlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=96&d=mm&r=g","caption":"PR-Gateway"},"description":"PR-Gateway ist ein Projekt der Adenion GmbH. Die Adenion GmbH entwickelt seit dem Jahr 2000 Softwaredienste f\u00fcr Online-Marketing und Vertrieb im Internet.\r\nPR-Gateway (www.pr-gateway.de) ist ein Onlinedienst, mit dem Pressemitteilungen zentral verwaltet und per Klick parallel an zahlreiche kostenlose Presseportale und Newsdienste \u00fcbermittelt werden. Die Mehrfacherfassung auf den einzelnen Presseportalen entf\u00e4llt. Somit unterst\u00fctzt PR-Gateway Unternehmen und PR-Agenturen dabei, in k\u00fcrzerer Zeit mehr Reichweite f\u00fcr die Pressearbeit im Internet zu erzielen.\r\nViele namhafte Unternehmen und Public Relations Agenturen nutzen bereits PR-Gateway erfolgreich f\u00fcr ihre Pressearbeit, darunter Bertelsmann, Trademark-PR, HBI und allesklar.com AG.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Presseportal &raquo; Feed" href="https://www.inar.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Presseportal &raquo; Kommentar-Feed" href="https://www.inar.de/comments/feed/" /><!--[if lt IE 9]> <script type='text/javascript' src='https://www.inar.de/wp-content/themes/zeedynamic/assets/js/html5shiv.min.js?ver=3.7.3'></script> <![endif]--> <script type='text/javascript'>var zeedynamic_menu_title="Men\u00fc";</script> <script type='text/javascript'>var zeedynamic_slider_params={"animation":"slide","speed":"7000"};</script> <link rel='https://api.w.org/' href='https://www.inar.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.inar.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.inar.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://www.inar.de/?p=609371' /><link rel="alternate" type="application/json+oembed" href="https://www.inar.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inar.de%2Fdigitale-lernplattform-schullv-verbessert-ihre-serverarchitektur-nach-zugriffsrekorden%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.inar.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inar.de%2Fdigitale-lernplattform-schullv-verbessert-ihre-serverarchitektur-nach-zugriffsrekorden%2F&#038;format=xml" /><meta name="news_keywords" content="App, Digital, EXXETA, Karlsruhe, Schule, SchulLV, unterricht" /><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Presseportal"/><meta property="og:title" content="Digitale Lernplattform SchulLV verbessert ihre Serverarchitektur nach Zugriffsrekorden"/><meta property="og:url" content="https://www.inar.de/digitale-lernplattform-schullv-verbessert-ihre-serverarchitektur-nach-zugriffsrekorden/"/><meta property="og:type" content="article"/><meta property="og:description" content="Karlsruhe, 17. April 2020. Digitale Lehr- und Lernangebote sind aktueller denn je, schließlich muss die fortlaufende Bildung von Schülern und Studenten auch in Zeiten der Corona-Krise gewährleistet sein. Der Lernplattform-Anbieter SchulLV aus Karlsruhe erreichte in den letzten Wochen neue Zugriffsre"/><meta property="og:image" content="https://www.inar.de/wp-content/uploads/2020/04/382584.png"/><meta property="og:image:url" content="https://www.inar.de/wp-content/uploads/2020/04/382584.png"/><meta property="og:image:secure_url" content="https://www.inar.de/wp-content/uploads/2020/04/382584.png"/><meta property="article:published_time" content="2020-04-17T10:16:29+02:00"/><meta property="article:modified_time" content="2020-04-17T10:16:29+02:00" /><meta property="og:updated_time" content="2020-04-17T10:16:29+02:00" /><meta property="article:section" content="Allgemeines"/><meta itemprop="name" content="Digitale Lernplattform SchulLV verbessert ihre Serverarchitektur nach Zugriffsrekorden"/><meta itemprop="headline" content="Digitale Lernplattform SchulLV verbessert ihre Serverarchitektur nach Zugriffsrekorden"/><meta itemprop="description" content="Karlsruhe, 17. April 2020. Digitale Lehr- und Lernangebote sind aktueller denn je, schließlich muss die fortlaufende Bildung von Schülern und Studenten auch in Zeiten der Corona-Krise gewährleistet sein. Der Lernplattform-Anbieter SchulLV aus Karlsruhe erreichte in den letzten Wochen neue Zugriffsre"/><meta itemprop="image" content="https://www.inar.de/wp-content/uploads/2020/04/382584.png"/><meta itemprop="datePublished" content="2020-04-17"/><meta itemprop="dateModified" content="2020-04-17T10:16:29+02:00" /><meta itemprop="author" content="PR-Gateway"/><meta name="twitter:title" content="Digitale Lernplattform SchulLV verbessert ihre Serverarchitektur nach Zugriffsrekorden"/><meta name="twitter:url" content="https://www.inar.de/digitale-lernplattform-schullv-verbessert-ihre-serverarchitektur-nach-zugriffsrekorden/"/><meta name="twitter:description" content="Karlsruhe, 17. April 2020. Digitale Lehr- und Lernangebote sind aktueller denn je, schließlich muss die fortlaufende Bildung von Schülern und Studenten auch in Zeiten der Corona-Krise gewährleistet sein. Der Lernplattform-Anbieter SchulLV aus Karlsruhe erreichte in den letzten Wochen neue Zugriffsre"/><meta name="twitter:image" content="https://www.inar.de/wp-content/uploads/2020/04/382584.png"/><meta name="twitter:card" content="summary_large_image"/></head><body data-cmplz=1 class="post-template-default single single-post postid-609371 single-format-standard wp-custom-logo wp-embed-responsive author-hidden"><div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a><header id="masthead" class="site-header clearfix" role="banner"><div class="header-main container clearfix"><div id="logo" class="site-branding clearfix"><a href="https://www.inar.de/" class="custom-logo-link" rel="home"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="212" data-src="https://www.inar.de/wp-content/uploads/2019/11/inar3-1.png" class="custom-logo" alt="Presseportal" /><noscript><img width="300" height="212" src="https://www.inar.de/wp-content/uploads/2019/11/inar3-1.png" class="custom-logo" alt="Presseportal" /></noscript></a><p class="site-title"><a href="https://www.inar.de/" rel="home">Presseportal</a></p><p class="site-description">Pressemitteilungen und aktuelle Nachrichten</p></div><div class="header-widgets clearfix"><aside id="nav_menu-4" class="header-widget widget_nav_menu"><div class="menu-benutzer-container"><ul id="menu-benutzer" class="menu"><li id="menu-item-590891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590891"><a href="https://www.inar.de/wp-login.php">Anmelden</a></li></ul></div></aside></div></div><div id="main-navigation-wrap" class="primary-navigation-wrap"><nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation"><ul id="menu-standard" class="main-navigation-menu"><li id="menu-item-573121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573121"><a href="https://www.inar.de/presseverteiler/">Presseverteiler</a></li><li id="menu-item-590884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590884"><a href="https://www.inar.de/pressemitteilung-veroeffentlichen/">Pressemitteilung veröffentlichen</a></li><li id="menu-item-590870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590870"><a href="https://www.inar.de/ueber-inar/">Über INAR</a></li><li id="menu-item-590871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590871"><a href="https://www.inar.de/kontakt/">Kontakt</a></li><li id="menu-item-590872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590872"><a href="https://www.adenion.de/datenschutz" target="_blank" rel="nofollow">Datenschutzerklärung</a></li><li id="menu-item-590869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590869"><a href="https://www.inar.de/impressum/">Impressum</a></li></ul></nav></div></header><div id="content" class="site-content container clearfix"><section id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-609371" class="post-609371 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemeines tag-app tag-digital tag-exxeta tag-karlsruhe tag-schule tag-schullv tag-unterricht"><header class="entry-header"><h1 class="entry-title">Digitale Lernplattform SchulLV verbessert ihre Serverarchitektur nach Zugriffsrekorden</h1><div class="entry-meta"><span class="meta-date"><a href="https://www.inar.de/digitale-lernplattform-schullv-verbessert-ihre-serverarchitektur-nach-zugriffsrekorden/" title="10:16" rel="bookmark"><time class="entry-date published updated" datetime="2020-04-17T10:16:29+02:00">17. April 2020</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.inar.de/author/pr-gateway/" title="Alle Beiträge von PR-Gateway ansehen" rel="author">PR-Gateway</a></span></span><span class="meta-category"> <a href="https://www.inar.de/category/deutsche-pressemitteilungen/allgemeines/" rel="category tag">Allgemeines</a></span></div></header><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="689" height="208" data-src="https://www.inar.de/wp-content/uploads/2020/04/382584.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-srcset="https://www.inar.de/wp-content/uploads/2020/04/382584.png 689w, https://www.inar.de/wp-content/uploads/2020/04/382584-300x91.png 300w" data-sizes="(max-width: 689px) 100vw, 689px" /><noscript><img width="689" height="208" src="https://www.inar.de/wp-content/uploads/2020/04/382584.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.inar.de/wp-content/uploads/2020/04/382584.png 689w, https://www.inar.de/wp-content/uploads/2020/04/382584-300x91.png 300w" sizes="(max-width: 689px) 100vw, 689px" /></noscript><div class="entry-content clearfix"><p><span style="font-style: italic; padding:20px 0px 30px 0px;"></span></p><p>Karlsruhe, 17. April 2020. Digitale Lehr- und Lernangebote sind aktueller denn je, schließlich muss die fortlaufende Bildung von Schülern und Studenten auch in Zeiten der Corona-Krise gewährleistet sein. Der Lernplattform-Anbieter SchulLV aus Karlsruhe erreichte in den letzten Wochen neue Zugriffsrekorde &#8211; und bereitet sich auch im Hinblick auf den weiterhin eingeschränkten Schulunterricht mithilfe des IT-Beratungsunternehmens EXXETA und einer neuen Serverarchitektur auf einen weiteren Anstieg seiner Nutzerzahlen vor.</p><p>Tastatur statt Block, Bildschirm statt Tafel: Schüler und Abiturienten erleben dieses Jahr einen eher ungewöhnlichen Schulalltag. Die aktuelle Situation ersetzt traditionelle Klassenzimmer gezwungenermaßen mit virtuellen Lehrräumen. Da sich der Unterricht im Zuge der aktuellen Entscheidung von Bund und Ländern auch weiterhin und wenn überhaupt nur eingeschränkt in den Schulen abspielen kann, suchen viele Lehranstalten nach digitalen Alternativen wie dem Lernverzeichnis SchulLV. Die Online-Plattform registriert in der momentanen Krise 10.000 bis 20.000 neue Anwender &#8211; täglich.</p><p>Der rasante Anstieg an aktiven Nutzern von SchulLV resultierte in eine Umstrukturierung der Serverarchitektur, damit die Plattform den zahlreichen neuen Zugriffen standhalten kann. Hierzu hat die Geschäftsführung gemeinsam mit dem Karlsruher Technologie- und Beratungsunternehmen EXXETA an einer Lösung gearbeitet. Innerhalb kürzester Zeit hat EXXETA eine neue Serverarchitektur auf Basis von Amazon Web Services entwickelt und live geschaltet. Das Konzept dahinter lautet &#8220;Infrastructure as a Service&#8221; und erlaubt von nun an eine skalierbare Integration von virtuellen Servern: &#8220;Bei hohen Zugriffszahlen erkennt das System, dass zusätzliche Server benötigt werden und schaltet  innerhalb von Sekunden neue Kapazitäten hinzu&#8221;, sagt Matthias Junker, CEO und Gründer von SchulLV. Bei geringerem Traffic, im Falle von SchulLV eher nachts, können Kosten durch das Abschalten einzelner Server reduziert werden. &#8220;Dieses Betriebs- und Architekturkonzept hat das Potenzial, zukünftig auch in anderen Branchen, wie etwa im Bankenwesen, eingesetzt zu werden&#8221;, erklärt Daniel Weisser, Senior Director für die Entwicklung von Web- und Mobile-Solutions bei EXXETA, der SchulLV seit Jahren hinsichtlich der technischen Architektur betreut.</p><p>SchulLV bietet Schülerinnen und Schülern neben allem, was sie im Unterricht erlenen, viele weitere Möglichkeiten. Sie können beispielsweise auf die Original-Prüfungsaufgaben aller Schularten und Bundesländer zugreifen und erhalten hierfür Tipps und Lösungen. Außerdem profitieren sie vom digitalen Schulbuch der Plattform, in dem sich nicht nur Aufgaben und Skripte, sondern auch Lernvideos für insgesamt acht Fächer befinden. Schülerinnen und Schüler können &#8220;Spickzettel&#8221; zum Lernen nutzen oder von den Lektürehilfen Gebrauch machen. SchulLV ermöglicht über einer Million Schülern und über 1.300 Schulen, sowohl als Browser-Anwendung als auch als Android- oder iOS-App für Smartphones und Tablets, einen flexiblen Zugriff auf die Lernangebote.</p><p>Über die SchulLV GmbH<br />
SchulLV ist ein junges und stark wachsendes Unternehmen aus Karlsruhe. Unter  <a href="http://www.SchulLV.de" rel="nofollow" target="_blank">www.SchulLV.de</a> hat das Unternehmen ein Portal zur digitalen Prüfungsvorbereitung sowie neuerdings ein digitales Schulbuch für alle Themen von Klassenstufe 5 bis 13 etabliert. Das Portal  <a href="http://www.SchulLV.de" rel="nofollow" target="_blank">www.SchulLV.de</a> ist nach Bundesländern, Schularten, Klassenstufen und Fächern sortiert. Das digitale Schulbuch umfasst alle Themen ab Klassenstufe 5 mit Spickzetteln, Übungsaufgaben, Lösungen, Skripten sowie Lernvideos. Darüber hinaus bietet das Portal alle aktuellen Lektüreschlüssel sowie Laborvideos in den Naturwissenschaften. Zur digitalen Prüfungsvorbereitung stehen Original-Prüfungsaufgaben, Tipps und ausführliche Lösungen zur Verfügung. Mit der App, verfügbar für iOS und Android, ist SchulLV immer und von überall aus erreichbar &#8211; das Schulbuch für die Hosentasche! Jedes Jahr lernen über 1 Million Schüler mit SchulLV und es werden täglich mehr. Ebenso verlassen sich bereits mehr als 30.000 Lehrer zur Gestaltung eines modernen Unterrichts auf die digitale Prüfungsvorbereitung und das digitale Schulbuch von SchulLV.</p><p>EXXETA steht für die einzigartige Verbindung von Business und IT mit Schwerpunkt in den Branchen Energy, Automotive und Financial Services. Als unabhängiges und mittelständisches Technologie- und Beratungsunternehmen bieten wir ganzheitliche innovative Lösungen: von der Unternehmens- und IT-Beratung über eigenentwickelte Softwareprodukte bis hin zur Konzeption und Umsetzung zukunftsweisender Strategien und neuer Geschäftsmodelle. Mit Hauptsitz in Karlsruhe beschäftigt EXXETA mehr als 750 Mitarbeiter an zehn Standorten in Deutschland (Berlin, Braunschweig, Düsseldorf, Frankfurt, Leipzig, Mannheim, München, Nürnberg, Stuttgart) sowie in Landesgesellschaften in der Schweiz und in der Slowakei.</p><p><b>Firmenkontakt</b><br />
EXXETA AG<br />
Oliver Pitzschel<br />
Albert-Nestler-Str. 19<br />
76131 Karlsruhe<br />
+49 721 50994-5131<br />
<a href="mailto:Oliver.Pitzschel@EXXETA.com" target="_blank" rel="nofollow">Oliver.Pitzschel@EXXETA.com</a><br />
<a href="http://www.exxeta.com" target="_blank" rel="nofollow noopener noreferrer">http://www.exxeta.com</a></p><p>
<b>Pressekontakt</b><br />
Donner &#038; Doria® Public Relations GmbH<br />
Sebastian Rodach<br />
Bergheimer Straße 104<br />
69115 Heidelberg<br />
+49 6221 43550-19<br />
<a href="mailto:sebastian.rodach@donner-doria.de" target="_blank" rel="nofollow">sebastian.rodach@donner-doria.de</a><br />
<a href="http://www.donner-doria.de" target="_blank" rel="nofollow noopener noreferrer">http://www.donner-doria.de</a></p><p>Die Bildrechte liegen bei dem Verfasser der Mitteilung.</p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.inar.de%2Fdigitale-lernplattform-schullv-verbessert-ihre-serverarchitektur-nach-zugriffsrekorden%2F&text=Digitale%20Lernplattform%20SchulLV%20verbessert%20ihre%20Serverarchitektur%20nach%20Zugriffsrekorden" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.inar.de%2Fdigitale-lernplattform-schullv-verbessert-ihre-serverarchitektur-nach-zugriffsrekorden%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.inar.de%2Fdigitale-lernplattform-schullv-verbessert-ihre-serverarchitektur-nach-zugriffsrekorden%2F&title=Digitale%20Lernplattform%20SchulLV%20verbessert%20ihre%20Serverarchitektur%20nach%20Zugriffsrekorden" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li></ul></div></div><footer class="entry-footer"><div class="entry-tags clearfix">
<span class="meta-tags">
<a href="https://www.inar.de/tag/app/" rel="tag">App</a><a href="https://www.inar.de/tag/digital/" rel="tag">Digital</a><a href="https://www.inar.de/tag/exxeta/" rel="tag">EXXETA</a><a href="https://www.inar.de/tag/karlsruhe/" rel="tag">Karlsruhe</a><a href="https://www.inar.de/tag/schule/" rel="tag">Schule</a><a href="https://www.inar.de/tag/schullv/" rel="tag">SchulLV</a><a href="https://www.inar.de/tag/unterricht/" rel="tag">unterricht</a>				</span></div><nav class="navigation post-navigation" role="navigation" aria-label="Beiträge"><h2 class="screen-reader-text">Beitrags-Navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.inar.de/gewerbliches-mietrecht-auf-die-vertragsgestaltung-kommt-es-an/" rel="prev"><span class="screen-reader-text">Vorheriger Beitrag:</span>Gewerbliches Mietrecht &#8211; Auf die Vertragsgestaltung kommt es an</a></div><div class="nav-next"><a href="https://www.inar.de/3-tipps-fuer-bessere-zustellbarkeit-im-e-mail-marketing/" rel="next"><span class="screen-reader-text">Nächster Beitrag:</span>3 Tipps für bessere Zustellbarkeit im E-Mail-Marketing</a></div></div></nav></footer></article><div id="comments" class="comments-area"></div></main></section><section id="secondary" class="sidebar widget-area clearfix" role="complementary"><aside id="search-3" class="widget widget_search clearfix"><form role="search" method="get" class="search-form" action="https://www.inar.de/">
<label>
<span class="screen-reader-text">Suchen nach:</span>
<input type="search" class="search-field"
placeholder="Suchen &hellip;"
value="" name="s"
title="Suchen nach:" />
</label>
<button type="submit" class="search-submit">
<span class="genericon-search"></span>
<span class="screen-reader-text">Suchen</span>
</button></form></aside><aside id="text-4" class="widget widget_text clearfix"><div class="textwidget"><p style="margin: 1em 0"><a href="http://prg.li/presseportale-banner-pr-gateway" rel="nofollow noopener noreferrer" target="_blank" title="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.pr-gateway.de/images/kampagnen/pr-gateway/banner-prg.png" alt="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen"><noscript><img src="https://www.pr-gateway.de/images/kampagnen/pr-gateway/banner-prg.png" alt="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen"></noscript></a></p><p style="margin: 1em 0"><a href="http://prg.li/presseportale-banner-blog2social" rel="nofollow noopener noreferrer" target="_blank" title="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.blog2social.com/de/ads/banner-b2s.png" alt="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen"><noscript><img src="https://www.blog2social.com/de/ads/banner-b2s.png" alt="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen"></noscript></a></p></div></aside><aside id="categories-4" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Presseportal Kategorien</h3></div><ul><li class="cat-item cat-item-1"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/allgemeines/" title="Allgemeines">Allgemeines</a></li><li class="cat-item cat-item-3"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-auto-news-verkehrsnachrichten/" title="Auto &amp; Verkehrsnachrichten">Auto News &amp; Verkehrsnachrichten</a></li><li class="cat-item cat-item-11"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-bauen-wohnen-haus-garten-pflege/" title="Kostenlose Pressemitteilungen zu Garten, Bauen und Wohnen">Bauen Wohnen Haus Garten Pflege</a></li><li class="cat-item cat-item-34"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-computer-und-telekommunikation-information/" title="Kostenlose Pressemitteilungen zu Computer und Telekommunikation">Computer und Telekommunikation Information</a></li><li class="cat-item cat-item-45448"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/">Deutsche Pressemitteilungen</a></li><li class="cat-item cat-item-14"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-e-business-electronic-commerce-und-internet-news/" title="Kostenlose Pressemitteilungen zum Thema Internet und E-Business">E-Business, Electronic Commerce und Internet News</a></li><li class="cat-item cat-item-7"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-elektronik-elektro-und-unterhaltungselektronik/" title="Kostenlose Pressemitteilungen zu Elektronik und Elektro">Elektronik, Elektro und Unterhaltungselektronik</a></li><li class="cat-item cat-item-45449"><a href="https://www.inar.de/category/englische-pressemitteilungen/">English Press Releases</a></li><li class="cat-item cat-item-9"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-essen-und-trinken-gastronomie/" title="Kostenlose Pressemitteilungen und Nachrichten zu Essen und Trinken">Essen und Trinken, Gastronomie</a></li><li class="cat-item cat-item-10"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-familie-und-kinder-info-familie-und-co/" title="Kostenlose Pressemitteilungen zu Familie und Kinder">Familie und Kinder, Kinder Info, Familie &amp; Co</a></li><li class="cat-item cat-item-27"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-finanz-nachrichten-und-wirtschaft-nachrichten/" title="Kostenlose Pressemitteilungen zu Wirtschaft und Finanzen">Finanz Nachrichten und Wirtschaft Nachrichten</a></li><li class="cat-item cat-item-5"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-freizeit-hobby-und-freizeit-ativitaten/" title="Kostenlose Pressemitteilungen zu Freizeit und Buntes">Freizeit Hobby und Freizeit Aktivitäten</a></li><li class="cat-item cat-item-22"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-gesellschaft-politik-und-recht/" title="Kostenlose Pressemitteilungen zu Politik und Recht">Gesellschaft, Politik und Recht</a></li><li class="cat-item cat-item-17"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-gueterverkehr-transport-und-logistik/" title="Kostenlose Pressemitteilungen zu Transport und Logistik">Güterverkehr, Transport und Logistik</a></li><li class="cat-item cat-item-12"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-handel-und-dienstleistung/" title="Kostenlose Pressemitteilungen zu Handel und Dienstleistungen">Handel und Dienstleistung</a></li><li class="cat-item cat-item-13"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-immobilien-wohnungen-haeuser-immobilien-zeitung/" title="Kostenlose Pressemitteilungen zum Thema Immobilien">Immobilien, Wohnungen, Häuser, Immobilien Zeitung</a></li><li class="cat-item cat-item-15"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-it-news-newmedia-und-nachrichten-zu-software-entwicklung/" title="Kostenlose Pressemitteilungen zu IT und Software">IT News, NewMedia und Nachrichten zu Software Entwicklung</a></li><li class="cat-item cat-item-6"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-beruf-bildung-und-karriere/" title="Pressemitteilungen zu Beruf, Bildung und Karriere">Karriere, Bildung und Weiterbildung</a></li><li class="cat-item cat-item-16"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-kunst-und-kultur-online/" title="Kostenlose Pressemitteilungen zu Kunst und Kultur">Kunst und Kultur online</a></li><li class="cat-item cat-item-18"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-maschinen-und-maschinenbau/" title="Kostenlose Pressemitteilungen zu Maschinenebau">Maschinen und Maschinenbau</a></li><li class="cat-item cat-item-20"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-medizin-und-gesundheit-fachmediziner-und-wellness/" title="Kostenlose Pressemitteilungen zu Medizin und Gesundheit">Medizin und Gesundheit, Fachmediziner und Wellness</a></li><li class="cat-item cat-item-19"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-neue-medien-und-kommunikation/" title="Kostenlose Pressemitteilungen zu Medien und Kommunikation">Neue Medien und Kommunikation</a></li><li class="cat-item cat-item-21"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-new-trends-online-mode-trends-und-lifestyle/" title="Kostenlose Pressemitteilungen zum Thema Mode, Trends und Lifestyle">New Trends online, Mode Trends und Lifestyle</a></li><li class="cat-item cat-item-23"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-reise-infos-und-tourismus-informationen/" title="Kostenlose Pressemitteilungen zu Reisen und Tourismus">Reise Infos und Tourismus Informationen</a></li><li class="cat-item cat-item-24"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-sport-news-sport-events-und-event-news/" title="Kostenlose Pressemitteilungen zu Sport und Events">Sport News, Sport Events und Event News</a></li><li class="cat-item cat-item-28"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-technik-wissenschaft-forschung/" title="kostenlose Pressemitteilungen zu Wissenschaft und Forschung">Technik Wissenschaft Forschung</a></li><li class="cat-item cat-item-8"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-umweltschutz-nachhaltigkeit-und-energie/" title="Kostenlose Pressemitteilungen zu Energie und Umwelt">Umweltschutz, Nachhaltigkeit und Energie</a></li><li class="cat-item cat-item-25"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-vereine-sport-vereine-und-verbande/" title="Kostenlose Pressemitteilungen zu Vereine und Verband">Vereine, Sport Vereine und Verbände</a></li><li class="cat-item cat-item-26"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-werbung-und-marketing-werbemittel-marketing-consulting-marketing-strategie/" title="Kostenlose Pressemitteilungen zu Werbung und Marketing">Werbung und Marketing, Werbemittel, Marketing Consulting, Marketing Strategie</a></li></ul></aside></section></div><div id="footer" class="footer-wrap"><footer id="colophon" class="site-footer clearfix" role="contentinfo"><div id="footer-text" class="site-info">
<span class="credit-link">
WordPress Theme: zeeDynamic by <a href="https://themezee.com/" target="_blank" rel="nofollow">ThemeZee</a>.	</span></div></footer></div></div> <script type='text/javascript'>var complianz={"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"9","version":"4.4.1","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<label><input checked disabled type=\"checkbox\" id=\"cmplz_functional\" style=\"display: none;\"><label for=\"cmplz_functional\" class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\"> <path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path> <polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/label><span class=\"cc-category\" style=\"color:#020202\">Funktionale Cookies zulassen<\/span><\/label><label><input type=\"checkbox\" id=\"cmplz_all\" style=\"display: none;\"><label for=\"cmplz_all\" class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\"> <path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path> <polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/label><span class=\"cc-category\" style=\"color:#020202\">alle Cookies zulassen<\/span><\/label>","position":"bottom","title":"","theme":"edgeless","use_categories":"1","use_categories_optinstats":"","accept":"Alle Cookies","revoke":"Einstellungen","dismiss":"Nur funktionsf\u00e4hig","dismiss_timeout":"10","popup_background_color":"#ffffff","popup_text_color":"#020202","button_background_color":"#fff","button_text_color":"#29b6f6","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Datenschutzhinweis","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Diese Website verwendet Cookies.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"664349208b","url":"https:\/\/www.inar.de\/wp-admin\/admin-ajax.php","current_policy_id":"12","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","readmore_url":{"eu":"#"},"privacy_link":{"eu":""},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen inhalt zu aktivieren"};</script> <script type='text/javascript' class="cmplz-stats cmplz-native"></script> <script class="cmplz-native">function complianz_enable_cookies(){console.log("enabling cookies");}</script> <script data-optimized='1' src='https://www.inar.de/min/bc7bc.js' defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-04-17 10:15:11 -->
<!-- Page supported by LiteSpeed Cache 2.9.9.2 on 2020-04-17 12:15:11 -->