<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><link data-optimized="2" rel="stylesheet" href="https://www.inar.de/wp-content/litespeed/cssjs/a55d9.css" /><script type='text/javascript' src='https://www.inar.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized="1" src="https://www.inar.de/wp-content/litespeed/cssjs/196d2.js" defer></script> <meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.inar.de/xmlrpc.php"><meta property="og:title" content="Von A wie Anthologien bis Z wie Zeitgemäße Literatur finden Sie hier alles"/><meta property="og:description" content="Der Karina-Verlag bietet Bücher für jede Altersgruppe und jeden Geschmack. Von A wie Anthologien über F wie Fantasie, G wie Gedichte, H wie Humor, K wie Kind"/><meta property="og:image" content="https://www.inar.de/wp-content/uploads/2020/07/AZKarinaDiverse-300x283.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Von A wie Anthologien bis Z wie Zeitgemäße Literatur finden Sie hier alles"/><meta name="twitter:description" content="Der Karina-Verlag bietet Bücher für jede Altersgruppe und jeden Geschmack. Von A wie Anthologien über F wie Fantasie, G wie Gedichte, H wie Humor, K wie Kind"/><meta name="twitter:image" content="https://www.inar.de/wp-content/uploads/2020/07/AZKarinaDiverse-300x283.jpg"/><meta name="author" content="Kummer"/><title>Von A wie Anthologien bis Z wie Zeitgemäße Literatur finden Sie hier alles</title><meta name="description" content="Der Karina-Verlag bietet Bücher für jede Altersgruppe und jeden Geschmack. Von A wie Anthologien über F wie Fantasie, G wie Gedichte, H wie Humor, K wie" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.inar.de/von-a-wie-anthologien-bis-z-wie-zeitgemaesse-literatur-finden-sie-hier-alles/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.inar.de/von-a-wie-anthologien-bis-z-wie-zeitgemaesse-literatur-finden-sie-hier-alles/" /><meta property="og:site_name" content="Presseportal" /><meta property="article:published_time" content="2020-07-17T03:42:16+00:00" /><meta property="og:image" content="https://www.inar.de/wp-content/uploads/2020/07/AZKarinaDiverse-300x283.jpg" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.inar.de/#website","url":"https://www.inar.de/","name":"Presseportal INAR - Pressemitteilungen und aktuelle Nachrichten","description":"Pressemitteilungen und aktuelle Nachrichten","potentialAction":[{"@type":"SearchAction","target":"https://www.inar.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.inar.de/von-a-wie-anthologien-bis-z-wie-zeitgemaesse-literatur-finden-sie-hier-alles/#primaryimage","inLanguage":"de-DE","url":"https://www.inar.de/wp-content/uploads/2020/07/AZKarinaDiverse.jpg","width":420,"height":396},{"@type":"WebPage","@id":"https://www.inar.de/von-a-wie-anthologien-bis-z-wie-zeitgemaesse-literatur-finden-sie-hier-alles/#webpage","url":"https://www.inar.de/von-a-wie-anthologien-bis-z-wie-zeitgemaesse-literatur-finden-sie-hier-alles/","name":"Von A wie Anthologien bis Z wie Zeitgem\u00e4\u00dfe Literatur finden Sie hier alles","isPartOf":{"@id":"https://www.inar.de/#website"},"primaryImageOfPage":{"@id":"https://www.inar.de/von-a-wie-anthologien-bis-z-wie-zeitgemaesse-literatur-finden-sie-hier-alles/#primaryimage"},"datePublished":"2020-07-17T03:42:16+00:00","dateModified":"2020-07-17T03:42:16+00:00","author":{"@id":"https://www.inar.de/#/schema/person/b1b2bb248fd684a3bdbb28efb8ba73c6"},"description":"Der Karina-Verlag bietet B\u00fccher f\u00fcr jede Altersgruppe und jeden Geschmack. Von A wie Anthologien \u00fcber F wie Fantasie, G wie Gedichte, H wie Humor, K wie","breadcrumb":{"@id":"https://www.inar.de/von-a-wie-anthologien-bis-z-wie-zeitgemaesse-literatur-finden-sie-hier-alles/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.inar.de/von-a-wie-anthologien-bis-z-wie-zeitgemaesse-literatur-finden-sie-hier-alles/"]}]},{"@type":"BreadcrumbList","@id":"https://www.inar.de/von-a-wie-anthologien-bis-z-wie-zeitgemaesse-literatur-finden-sie-hier-alles/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.inar.de/category/deutsche-pressemitteilungen/","url":"https://www.inar.de/category/deutsche-pressemitteilungen/","name":"Deutsche Pressemitteilungen"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.inar.de/category/deutsche-pressemitteilungen/allgemeines/","url":"https://www.inar.de/category/deutsche-pressemitteilungen/allgemeines/","name":"Allgemeines"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.inar.de/von-a-wie-anthologien-bis-z-wie-zeitgemaesse-literatur-finden-sie-hier-alles/","url":"https://www.inar.de/von-a-wie-anthologien-bis-z-wie-zeitgemaesse-literatur-finden-sie-hier-alles/","name":"Von A wie Anthologien bis Z wie Zeitgem\u00e4\u00dfe Literatur finden Sie hier alles"}}]},{"@type":["Person"],"@id":"https://www.inar.de/#/schema/person/b1b2bb248fd684a3bdbb28efb8ba73c6","name":"Kummer","image":{"@type":"ImageObject","@id":"https://www.inar.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/4bd708ce9ab8629a74242640bf8b9a20?s=96&d=mm&r=g","caption":"Kummer"},"description":"Britta Kummer ist Autorin. Sie schreibt Kinder-, Jugend- und Kochb\u00fccher, wurde in Hagen geboren und wohnt heute in Ennepetal. Inzwischen ist auch ein Buch zum Thema MS auf dem Markt. Ihr Buch \u201eWillkommen zu Hause, Amy\" wurde im Januar 2016 mit dem Daisy Book Award ausgezeichnet. Der K\u00e4rntner Lesekreis \u201eLesefuchs\u201c vergibt in unregelm\u00e4\u00dfigen Abst\u00e4nden diese Auszeichnung f\u00fcr gute Kinder- und Jugendliteratur. http://brittasbuecher.jimdo.com/ http://kindereck.jimdo.com/ http://pressemeldungen.jimdo.com/ https://www.instagram.com/brittasbuchtipps/"}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Presseportal &raquo; Feed" href="https://www.inar.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Presseportal &raquo; Kommentar-Feed" href="https://www.inar.de/comments/feed/" /><!--[if lt IE 9]> <script type='text/javascript' src='https://www.inar.de/wp-content/themes/zeedynamic/assets/js/html5shiv.min.js?ver=3.7.3'></script> <![endif]--> <script type='text/javascript'>var zeedynamic_menu_title="Men\u00fc";</script> <script type='text/javascript'>var zeedynamic_slider_params={"animation":"slide","speed":"7000"};</script> <link rel='https://api.w.org/' href='https://www.inar.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.inar.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.inar.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.inar.de/?p=619015' /><link rel="alternate" type="application/json+oembed" href="https://www.inar.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inar.de%2Fvon-a-wie-anthologien-bis-z-wie-zeitgemaesse-literatur-finden-sie-hier-alles%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.inar.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inar.de%2Fvon-a-wie-anthologien-bis-z-wie-zeitgemaesse-literatur-finden-sie-hier-alles%2F&#038;format=xml" /><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Presseportal"/><meta property="og:title" content="Von A wie Anthologien bis Z wie Zeitgemäße Literatur finden Sie hier alles"/><meta property="og:url" content="https://www.inar.de/von-a-wie-anthologien-bis-z-wie-zeitgemaesse-literatur-finden-sie-hier-alles/"/><meta property="og:type" content="article"/><meta property="og:description" content="Der Karina-Verlag bietet Bücher für jede Altersgruppe und jeden Geschmack. Von A wie Anthologien über F wie Fantasie, G wie Gedichte, H wie Humor, K wie Kinderbücher, R wie Romane, T wie Thriller und Themenliteratur bis Z wie Zeitgemäße Literatur finden Sie hier alles.Derzeit versendet der Karin"/><meta property="og:image" content="https://www.inar.de/wp-content/uploads/2020/07/AZKarinaDiverse-300x283.jpg"/><meta property="og:image:url" content="https://www.inar.de/wp-content/uploads/2020/07/AZKarinaDiverse-300x283.jpg"/><meta property="og:image:secure_url" content="https://www.inar.de/wp-content/uploads/2020/07/AZKarinaDiverse-300x283.jpg"/><meta property="article:published_time" content="2020-07-17T05:42:16+02:00"/><meta property="article:modified_time" content="2020-07-17T05:42:16+02:00" /><meta property="og:updated_time" content="2020-07-17T05:42:16+02:00" /><meta property="article:section" content="Allgemeines"/><meta itemprop="name" content="Von A wie Anthologien bis Z wie Zeitgemäße Literatur finden Sie hier alles"/><meta itemprop="headline" content="Von A wie Anthologien bis Z wie Zeitgemäße Literatur finden Sie hier alles"/><meta itemprop="description" content="Der Karina-Verlag bietet Bücher für jede Altersgruppe und jeden Geschmack. Von A wie Anthologien über F wie Fantasie, G wie Gedichte, H wie Humor, K wie Kinderbücher, R wie Romane, T wie Thriller und Themenliteratur bis Z wie Zeitgemäße Literatur finden Sie hier alles.Derzeit versendet der Karin"/><meta itemprop="image" content="https://www.inar.de/wp-content/uploads/2020/07/AZKarinaDiverse-300x283.jpg"/><meta itemprop="datePublished" content="2020-07-17"/><meta itemprop="dateModified" content="2020-07-17T05:42:16+02:00" /><meta itemprop="author" content="Kummer"/><meta name="twitter:title" content="Von A wie Anthologien bis Z wie Zeitgemäße Literatur finden Sie hier alles"/><meta name="twitter:url" content="https://www.inar.de/von-a-wie-anthologien-bis-z-wie-zeitgemaesse-literatur-finden-sie-hier-alles/"/><meta name="twitter:description" content="Der Karina-Verlag bietet Bücher für jede Altersgruppe und jeden Geschmack. Von A wie Anthologien über F wie Fantasie, G wie Gedichte, H wie Humor, K wie Kinderbücher, R wie Romane, T wie Thriller und Themenliteratur bis Z wie Zeitgemäße Literatur finden Sie hier alles.Derzeit versendet der Karin"/><meta name="twitter:image" content="https://www.inar.de/wp-content/uploads/2020/07/AZKarinaDiverse-300x283.jpg"/><meta name="twitter:card" content="summary_large_image"/></head><body data-cmplz=1 class="post-template-default single single-post postid-619015 single-format-standard wp-custom-logo wp-embed-responsive author-hidden"><div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a><header id="masthead" class="site-header clearfix" role="banner"><div class="header-main container clearfix"><div id="logo" class="site-branding clearfix"><a href="https://www.inar.de/" class="custom-logo-link" rel="home"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="212" data-src="https://www.inar.de/wp-content/uploads/2019/11/inar3-1.png" class="custom-logo" alt="Presseportal" /><noscript><img width="300" height="212" src="https://www.inar.de/wp-content/uploads/2019/11/inar3-1.png" class="custom-logo" alt="Presseportal" /></noscript></a><p class="site-title"><a href="https://www.inar.de/" rel="home">Presseportal</a></p><p class="site-description">Pressemitteilungen und aktuelle Nachrichten</p></div><div class="header-widgets clearfix"><aside id="nav_menu-4" class="header-widget widget_nav_menu"><div class="menu-benutzer-container"><ul id="menu-benutzer" class="menu"><li id="menu-item-590891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590891"><a href="https://www.inar.de/wp-login.php">Anmelden</a></li></ul></div></aside></div></div><div id="main-navigation-wrap" class="primary-navigation-wrap"><nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation"><ul id="menu-standard" class="main-navigation-menu"><li id="menu-item-573121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573121"><a href="https://www.inar.de/presseverteiler/">Presseverteiler</a></li><li id="menu-item-590884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590884"><a href="https://www.inar.de/pressemitteilung-veroeffentlichen/">Pressemitteilung veröffentlichen</a></li><li id="menu-item-590870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590870"><a href="https://www.inar.de/ueber-inar/">Über INAR</a></li><li id="menu-item-590871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590871"><a href="https://www.inar.de/kontakt/">Kontakt</a></li><li id="menu-item-590872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590872"><a href="https://www.adenion.de/datenschutz" target="_blank" rel="nofollow">Datenschutzerklärung</a></li><li id="menu-item-590869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590869"><a href="https://www.inar.de/impressum/">Impressum</a></li></ul></nav></div></header><div id="content" class="site-content container clearfix"><section id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-619015" class="post-619015 post type-post status-publish format-standard hentry category-allgemeines"><header class="entry-header"><h1 class="entry-title">Von A wie Anthologien bis Z wie Zeitgemäße Literatur finden Sie hier alles</h1><div class="entry-meta"><span class="meta-date"><a href="https://www.inar.de/von-a-wie-anthologien-bis-z-wie-zeitgemaesse-literatur-finden-sie-hier-alles/" title="05:42" rel="bookmark"><time class="entry-date published updated" datetime="2020-07-17T05:42:16+02:00">17. Juli 2020</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.inar.de/author/kummer/" title="Alle Beiträge von Kummer ansehen" rel="author">Kummer</a></span></span><span class="meta-category"> <a href="https://www.inar.de/category/deutsche-pressemitteilungen/allgemeines/" rel="category tag">Allgemeines</a></span></div></header><div class="entry-content clearfix"><p><a href="https://www.inar.de/wp-content/uploads/2020/07/AZKarinaDiverse.jpg"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  title="Von A wie Anthologien bis Z wie Zeitgemäße Literatur finden Sie hier alles" class="alignnone size-medium wp-image-619016" data-src="https://www.inar.de/wp-content/uploads/2020/07/AZKarinaDiverse-300x283.jpg"  alt="AZKarinaDiverse-300x283 Von A wie Anthologien bis Z wie Zeitgemäße Literatur finden Sie hier alles"  width="300" height="283" data-srcset="https://www.inar.de/wp-content/uploads/2020/07/AZKarinaDiverse-300x283.jpg 300w, https://www.inar.de/wp-content/uploads/2020/07/AZKarinaDiverse.jpg 420w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img  title="Von A wie Anthologien bis Z wie Zeitgemäße Literatur finden Sie hier alles" class="alignnone size-medium wp-image-619016" src="https://www.inar.de/wp-content/uploads/2020/07/AZKarinaDiverse-300x283.jpg"  alt="AZKarinaDiverse-300x283 Von A wie Anthologien bis Z wie Zeitgemäße Literatur finden Sie hier alles"  width="300" height="283" srcset="https://www.inar.de/wp-content/uploads/2020/07/AZKarinaDiverse-300x283.jpg 300w, https://www.inar.de/wp-content/uploads/2020/07/AZKarinaDiverse.jpg 420w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></p><p>Der Karina-Verlag bietet Bücher für jede Altersgruppe und jeden Geschmack. Von A wie Anthologien über F wie Fantasie, G wie Gedichte, H wie Humor, K wie Kinderbücher, R wie Romane, T wie Thriller und Themenliteratur bis Z wie Zeitgemäße Literatur finden Sie hier alles.</p><p>Derzeit versendet der Karina-Verlag wegen der Corona-Einschränkungen versandkostenfrei!</p><p>Hier ein sehr kleiner Auszug:<br />
Sonnen- und Reisegeschichten<br />
Geschichten und Anekdoten, geschrieben von bekannten AutorInnen der ganzen Welt. Wir begegnen einem Koffer, der ein Schicksal begleitet, möchten alleine an den Strand, Unternehmen eine Reise mit &#8220;Dreamtravel&#8221;, versuchen einzuschlafen, aber eine Schlafwagenfahrt weiß das zu verhindern. Leichtsinn wird bestraft und mit dem Frühling im Herzen stauen wir nach Berlin-Tegel. An einem Tag im März verändert sich alles und eine Weide und ein Kätzchen erleben ein Abenteuer. Viele weitere Geschichten warten darauf, gelesen zu werden und dabei zu helfen.<br />
Jedes Exemplar dieses Buches unterstützt das Projekt &#8220;Respekt für Dich &#8211; AutorInnen gegen Gewalt&#8221;.<br />
Bereits über 850 AutorInnen, KünstlerInnen, MusikerInnen, stehen hinter &#8220;Respekt für Dich&#8221;. Für die Buchserie &#8220;Jedes Wort ein Atemzug&#8221; schreiben sie Kurzgeschichten und Anekdoten und das gesamte Honorar für diese Bücher fließt in die Hilfe für Gewaltopfer.<br />
Insgesamt sind bereits 5 Bände erschienen. Alle vollgefüllt mit Unterhaltung für die Leser.</p><p>Der Wolf und die sieben Fragen<br />
Begleite mit uns ein Rudel Wölfe und erlebe mit ihnen das Abenteuer Wildnis.<br />
Sind diese Raubtiere wirklich so gefährlich? Oder lässt sich der Mensch durch Ängste aus alten Märchen beeinflussen?<br />
In spannenden Erlebnisgeschichten mit der Wölfin Karu und ihren Welpen erlebst Du die Welt der Wölfe und lernst diese Tiere kennen.  Der Mensch muss sich nicht fürchten, wenn er versteht.<br />
Zahlreiche handgezeichnete farbige Illustrationen begleiten die Geschichte.<br />
Dieses Buch ist aus der Reihe der »visuelles Sprachenlernen« in Deutsch/Englisch.<br />
Altersempfehlung: Ab 10 Jahren</p><p>Unter welchen Bedingungen lernen Kinder am besten?<br />
Eine Langzeitstudie in Jahrgangs- und Mehrstufenklassen.<br />
Lernen Kinder in Mehrstufenklassen mehr als in herkömmlichen Jahrgangsklassen?<br />
Wie können Sozia-emotionale Kompetenzen bei Volksschüler/innen untersucht werden?<br />
Wie können Schüler/innen der Sonderpädagogik einbezogen werden?<br />
Diesen Fragen wird in einer über drei Jahre dauernden Längsschnittstudie nachgegangen. Die vorliegende Publikation gibt Antwort darauf.<br />
Die Lernentwicklungen von Volksschüler/innen werden in mehreren Bereichen mit inklusivpädagogischer Sichtweise untersucht und der Unterricht in mehr als 70 Schulklassen beobachtet. Dabei wird das Ziel verfolgt, Zusammenhänge zwischen Schülerleistung, Unterrichtsgestaltung und Unterrichtsorganisation zu analysieren und Ansatzpunkte für weiteres pädagogisches und bildungspolitisches Handeln zu finden.</p><p>Arbeitslos, leider geil!<br />
Das Buch in Ihren Händen ist brandgefährlich. Nicht nur, dass es Sie kurzfristig Ihre Arbeit vergessen lässt. Es könnte sein, Sie gehen nach der Lektüre dieses epochalen Werks gar nicht mehr hin. Der Mann, der so unverschämt von diesem Cover grinst, hat es wirklich gewagt. Er hat gekündigt und gibt es ehrlich zu: Arbeitslos sein hat auch viele Vorteile, aber erzählen Sie das nicht unbedingt weiter!<br />
Max Neumeyer war hoffnungslos überarbeitet. Das hat er sich sicher nicht nur eingeredet. Immer wenn er zur Arbeit fuhr, hatte er das Gefühl keine Luft mehr zu bekommen.<br />
Leben ist das keines, oder? Für kein Geld in der Welt wollte er so weitermachen. Das Gehalt, alle Überstunden inklusive, war ohnehin nah dran an „kein Geld“. Nach einer veritablen Panikattacke, bei der er bereits mit einem resoluten Kapuzenmann mit einer leicht angerosteten Sense in der Hand verhandeln musste, um nicht mitgehen zu müssen, hat er sich entschieden. „Scheiß drauf, ich kündige“, hat er seiner wunderbaren Frau und seinen beiden Hunden gebeichtet. Sie waren einverstanden, unter einer Bedingung: Wenn er arbeitslos ist, darf er sich nicht gehen lassen. Er soll nicht auf der faulen Haut herumsitzen, den ganzen Tag Playstation spielen und Erdnußsnips futtern &#8211; er ist eh schon zu dick. Das ging für ihn in Ordnung, er setzte sich hin und schrieb halt einfach ein zynisch-ehrliches Tagebuch. Wird ja ohnehin nie jemand zu lesen bekommen …</p><p>Hexenschatten<br />
Die 2. Auflage dieses &#8220;Handtaschenthrillers&#8221; bieten wir als Hardcovervariante an.<br />
Immerhin hat dieses Buch seit 2 Jahren den 1. Verkaufsrang im Verlag &#8211; durchgehend! Absolute Spannung in 4 abgeschlossenen Thrillern.<br />
Was passiert wenn zwei Autorinnen beschließen gemeinsam ein Buch zu schreiben? Das Resultat sind vier spannende Triller voller Nervenkitzel.<br />
Emelie, die in der Geschichte ,,Hexenmaske“ durch ihre bloße Anwesenheit ein ganzes Dorf ins Verderben stürzt oder in Wien unerklärliche Vorkommnisse eine Frau bald an ihrem eigenen Verstand zweifeln lassen. Als ob das nicht schon genug wäre, hat ein Stalker in der Geschichte ,,Liebe bis in alle Ewigkeit&#8221; eine ganz andere Auffassung von wahrer Liebe als seine Angebetete. Zu guter Letzt verläuft eine Beerdigung in ,,Die alte Dame und das Meer &#8221;, an der irischen Küste ganz anders, als man es erwarten würde. So unterschiedliche diese vier Thriller auch sind, gibt es doch etwas was sie verbindet &#8211; die dunklen Schatten der menschlichen Seele.</p><p>Die Suche nach dem Portal – MAGISCHE WELTEN, Teil 1<br />
Das Debütbuch der jungen Autorin besticht durch Spannung und großartiger Beschreibung der magischen Welt, in der die Geschichte spielt.<br />
Viel Magie und Fantasie sprühen aus den Worten. Der/die Leser/in wird von Fabelwesen fasziniert und es ist kaum möglich das Buch aus der Hand zu legen.<br />
Der Inhalt:<br />
Angels Alltag ist als ›normal‹ zu bezeichnen, bis Derek in ihr Leben tritt. Von nun an bestimmt Magie den Lauf der Dinge. Aus jungen Menschen werden Ausgegrenzte. Jäger verfolgen die Gruppe, die auf der Suche nach einer Legende ist: Das Portal, durch das man in die Magischen Welten gelangt. Der Ort, an dem die Vergangenheit ruht und die Zukunft auf sie wartet. Der Weg dorthin ist nicht einfach. Gefahren und Feinde lauern überall – aber auch Freunde, die man nicht auf den ersten Blick erkennt. Doch es sind nicht nur Abenteuer, die Angel und Derek bestehen müssen. Zwischen den beiden Magiern wächst eine Beziehung heran, die mehr als einmal auf die Probe gestellt wird.<br />
Für Leserinnen und Leser ab 14 Jahren</p><p>Mehr Infos unter: <a href="https://www.karinaverlag.at/" target="_blank" rel="nofollow">https://www.karinaverlag.at/</a></p><p>Firmeninformation:<br />
Britta Kummer ist Autorin. Sie schreibt Kinder-, Jugend- und Kochbücher, wurde in Hagen geboren und wohnt heute in Ennepetal.<br />
Zusätzlich gibt es auch zwei Bücher zum Thema MS. Diese sind aber keine Fachbücher über die Krankheit MS (Multiple Sklerose), sondern die MS-Geschichte der Autorin.<br />
Ihr Buch „Willkommen zu Hause, Amy&#8221; wurde im Januar 2016 mit dem Daisy Book Award ausgezeichnet. Der Kärntner Lesekreis „Lesefuchs“ vergibt in unregelmäßigen Abständen diese Auszeichnung für gute Kinder- und Jugendliteratur.<br />
<u><a href="http://brittasbuecher.jimdofree.com/" target="_blank" rel="nofollow">http://brittasbuecher.jimdofree.com/</a></u><br />
<u><a href="http://kindereck.jimdofree.com/" target="_blank" rel="nofollow">http://kindereck.jimdofree.com/</a></u><br />
<u><a href="http://pressemeldungen.jimdofree.com/" target="_blank" rel="nofollow">http://pressemeldungen.jimdofree.com/</a></u><br />
<a href="https://lesenmachtgluecklich.jimdofree.com/" target="_blank" rel="nofollow">https://lesenmachtgluecklich.jimdofree.com/</a><br />
<a href="https://buchstabensueppchen.jimdofree.com/" target="_blank" rel="nofollow">https://buchstabensueppchen.jimdofree.com/</a><br />
<a href="https://www.instagram.com/brittasbuchtipps/" target="_blank" rel="nofollow">https://www.instagram.com/brittasbuchtipps/</a><br />
<a href="https://pixabay.com/de/users/BrittaKummer-6894213/" target="_blank" rel="nofollow">https://pixabay.com/de/users/BrittaKummer-6894213/</a></p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.inar.de%2Fvon-a-wie-anthologien-bis-z-wie-zeitgemaesse-literatur-finden-sie-hier-alles%2F&text=Von%20A%20wie%20Anthologien%20bis%20Z%20wie%20Zeitgem%C3%A4%C3%9Fe%20Literatur%20finden%20Sie%20hier%20alles" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.inar.de%2Fvon-a-wie-anthologien-bis-z-wie-zeitgemaesse-literatur-finden-sie-hier-alles%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.inar.de%2Fvon-a-wie-anthologien-bis-z-wie-zeitgemaesse-literatur-finden-sie-hier-alles%2F&title=Von%20A%20wie%20Anthologien%20bis%20Z%20wie%20Zeitgem%C3%A4%C3%9Fe%20Literatur%20finden%20Sie%20hier%20alles" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li></ul></div></div><footer class="entry-footer"><nav class="navigation post-navigation" role="navigation" aria-label="Beiträge"><h2 class="screen-reader-text">Beitrags-Navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.inar.de/medizinprodukte-validieren-end-of-life-test-durchfuehren/" rel="prev"><span class="screen-reader-text">Vorheriger Beitrag:</span>Medizinprodukte validieren &#8211; End-of-Life Test durchführen</a></div><div class="nav-next"><a href="https://www.inar.de/gs-yuasa-versorgt-intelligentes-energiespeichersystem-mit-strom/" rel="next"><span class="screen-reader-text">Nächster Beitrag:</span>GS YUASA versorgt intelligentes Energiespeichersystem mit Strom</a></div></div></nav></footer></article><div id="comments" class="comments-area"></div></main></section><section id="secondary" class="sidebar widget-area clearfix" role="complementary"><aside id="search-3" class="widget widget_search clearfix"><form role="search" method="get" class="search-form" action="https://www.inar.de/">
<label>
<span class="screen-reader-text">Suchen nach:</span>
<input type="search" class="search-field"
placeholder="Suchen &hellip;"
value="" name="s"
title="Suchen nach:" />
</label>
<button type="submit" class="search-submit">
<span class="genericon-search"></span>
<span class="screen-reader-text">Suchen</span>
</button></form></aside><aside id="text-4" class="widget widget_text clearfix"><div class="textwidget"><p style="margin: 0 0 1em 0;"><a title="Coronavirus News" href="https://prg.li/coronavirus-news" target="_blank" rel="nofollow noopener noreferrer">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" style="width: 100%; height: auto; max-width: 328px;" data-src="https://pr-gateway.de/images/kampagnen/pr-gateway/banner-presseportale-corona-newsroom-2020.png" alt="Coronavirus News" /><noscript><img style="width: 100%; height: auto; max-width: 328px;" src="https://pr-gateway.de/images/kampagnen/pr-gateway/banner-presseportale-corona-newsroom-2020.png" alt="Coronavirus News" /></noscript></a></p><p style="margin: 1em 0;"><a title="Krisen-PR-Paket" href="https://prg.li/krisen-pr-paket" target="_blank" rel="nofollow noopener noreferrer">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" style="width: 100%; height: auto; max-width: 328px;" data-src="https://pr-gateway.de/images/kampagnen/pr-gateway/banner-presseportale-krisen-pr-paket-2020.png" alt="Krisen-PR-Paket" /><noscript><img style="width: 100%; height: auto; max-width: 328px;" src="https://pr-gateway.de/images/kampagnen/pr-gateway/banner-presseportale-krisen-pr-paket-2020.png" alt="Krisen-PR-Paket" /></noscript></a></p><p style="margin: 1em 0"><a href="http://prg.li/presseportale-banner-pr-gateway" rel="nofollow noopener noreferrer" target="_blank" title="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.pr-gateway.de/images/kampagnen/pr-gateway/banner-prg.png" alt="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen"><noscript><img src="https://www.pr-gateway.de/images/kampagnen/pr-gateway/banner-prg.png" alt="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen"></noscript></a></p><p style="margin: 1em 0"><a href="http://prg.li/presseportale-banner-blog2social" rel="nofollow noopener noreferrer" target="_blank" title="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.blog2social.com/de/ads/banner-b2s.png" alt="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen"><noscript><img src="https://www.blog2social.com/de/ads/banner-b2s.png" alt="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen"></noscript></a></p></div></aside><aside id="categories-4" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Presseportal Kategorien</h3></div><ul><li class="cat-item cat-item-1"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/allgemeines/" title="Allgemeines">Allgemeines</a></li><li class="cat-item cat-item-3"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-auto-news-verkehrsnachrichten/" title="Auto &amp; Verkehrsnachrichten">Auto News &amp; Verkehrsnachrichten</a></li><li class="cat-item cat-item-11"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-bauen-wohnen-haus-garten-pflege/" title="Kostenlose Pressemitteilungen zu Garten, Bauen und Wohnen">Bauen Wohnen Haus Garten Pflege</a></li><li class="cat-item cat-item-34"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-computer-und-telekommunikation-information/" title="Kostenlose Pressemitteilungen zu Computer und Telekommunikation">Computer und Telekommunikation Information</a></li><li class="cat-item cat-item-45448"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/">Deutsche Pressemitteilungen</a></li><li class="cat-item cat-item-14"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-e-business-electronic-commerce-und-internet-news/" title="Kostenlose Pressemitteilungen zum Thema Internet und E-Business">E-Business, Electronic Commerce und Internet News</a></li><li class="cat-item cat-item-7"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-elektronik-elektro-und-unterhaltungselektronik/" title="Kostenlose Pressemitteilungen zu Elektronik und Elektro">Elektronik, Elektro und Unterhaltungselektronik</a></li><li class="cat-item cat-item-45449"><a href="https://www.inar.de/category/englische-pressemitteilungen/">English Press Releases</a></li><li class="cat-item cat-item-9"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-essen-und-trinken-gastronomie/" title="Kostenlose Pressemitteilungen und Nachrichten zu Essen und Trinken">Essen und Trinken, Gastronomie</a></li><li class="cat-item cat-item-10"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-familie-und-kinder-info-familie-und-co/" title="Kostenlose Pressemitteilungen zu Familie und Kinder">Familie und Kinder, Kinder Info, Familie &amp; Co</a></li><li class="cat-item cat-item-27"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-finanz-nachrichten-und-wirtschaft-nachrichten/" title="Kostenlose Pressemitteilungen zu Wirtschaft und Finanzen">Finanz Nachrichten und Wirtschaft Nachrichten</a></li><li class="cat-item cat-item-5"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-freizeit-hobby-und-freizeit-ativitaten/" title="Kostenlose Pressemitteilungen zu Freizeit und Buntes">Freizeit Hobby und Freizeit Aktivitäten</a></li><li class="cat-item cat-item-22"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-gesellschaft-politik-und-recht/" title="Kostenlose Pressemitteilungen zu Politik und Recht">Gesellschaft, Politik und Recht</a></li><li class="cat-item cat-item-17"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-gueterverkehr-transport-und-logistik/" title="Kostenlose Pressemitteilungen zu Transport und Logistik">Güterverkehr, Transport und Logistik</a></li><li class="cat-item cat-item-12"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-handel-und-dienstleistung/" title="Kostenlose Pressemitteilungen zu Handel und Dienstleistungen">Handel und Dienstleistung</a></li><li class="cat-item cat-item-13"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-immobilien-wohnungen-haeuser-immobilien-zeitung/" title="Kostenlose Pressemitteilungen zum Thema Immobilien">Immobilien, Wohnungen, Häuser, Immobilien Zeitung</a></li><li class="cat-item cat-item-15"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-it-news-newmedia-und-nachrichten-zu-software-entwicklung/" title="Kostenlose Pressemitteilungen zu IT und Software">IT News, NewMedia und Nachrichten zu Software Entwicklung</a></li><li class="cat-item cat-item-6"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-beruf-bildung-und-karriere/" title="Pressemitteilungen zu Beruf, Bildung und Karriere">Karriere, Bildung und Weiterbildung</a></li><li class="cat-item cat-item-16"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-kunst-und-kultur-online/" title="Kostenlose Pressemitteilungen zu Kunst und Kultur">Kunst und Kultur online</a></li><li class="cat-item cat-item-18"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-maschinen-und-maschinenbau/" title="Kostenlose Pressemitteilungen zu Maschinenebau">Maschinen und Maschinenbau</a></li><li class="cat-item cat-item-20"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-medizin-und-gesundheit-fachmediziner-und-wellness/" title="Kostenlose Pressemitteilungen zu Medizin und Gesundheit">Medizin und Gesundheit, Fachmediziner und Wellness</a></li><li class="cat-item cat-item-19"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-neue-medien-und-kommunikation/" title="Kostenlose Pressemitteilungen zu Medien und Kommunikation">Neue Medien und Kommunikation</a></li><li class="cat-item cat-item-21"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-new-trends-online-mode-trends-und-lifestyle/" title="Kostenlose Pressemitteilungen zum Thema Mode, Trends und Lifestyle">New Trends online, Mode Trends und Lifestyle</a></li><li class="cat-item cat-item-23"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-reise-infos-und-tourismus-informationen/" title="Kostenlose Pressemitteilungen zu Reisen und Tourismus">Reise Infos und Tourismus Informationen</a></li><li class="cat-item cat-item-24"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-sport-news-sport-events-und-event-news/" title="Kostenlose Pressemitteilungen zu Sport und Events">Sport News, Sport Events und Event News</a></li><li class="cat-item cat-item-28"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-technik-wissenschaft-forschung/" title="kostenlose Pressemitteilungen zu Wissenschaft und Forschung">Technik Wissenschaft Forschung</a></li><li class="cat-item cat-item-8"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-umweltschutz-nachhaltigkeit-und-energie/" title="Kostenlose Pressemitteilungen zu Energie und Umwelt">Umweltschutz, Nachhaltigkeit und Energie</a></li><li class="cat-item cat-item-25"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-vereine-sport-vereine-und-verbande/" title="Kostenlose Pressemitteilungen zu Vereine und Verband">Vereine, Sport Vereine und Verbände</a></li><li class="cat-item cat-item-26"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-werbung-und-marketing-werbemittel-marketing-consulting-marketing-strategie/" title="Kostenlose Pressemitteilungen zu Werbung und Marketing">Werbung und Marketing, Werbemittel, Marketing Consulting, Marketing Strategie</a></li></ul></aside></section></div><div id="footer" class="footer-wrap"><footer id="colophon" class="site-footer clearfix" role="contentinfo"><div id="footer-text" class="site-info">
<span class="credit-link">
WordPress Theme: zeeDynamic by <a href="https://themezee.com/" target="_blank" rel="nofollow">ThemeZee</a>.	</span></div></footer></div></div> <script type='text/javascript'>var complianz={"static":"","set_cookies":[],"block_ajax_content":"","set_cookies_on_root":"","cookie_domain":"","banner_version":"14","version":"4.6.8","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><label for=\"cmplz_functional\" class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\"> <path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/label><span class=\"cc-category\" style=\"\">Funktionale Cookies zulassen<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><label for=\"cmplz_marketing\" class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\"> <path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/label><span class=\"cc-category\" style=\"\">alle Cookies zulassen<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #020202}<\/style>","position":"bottom","title":"","theme":"edgeless","checkbox_style":"square","use_categories":"legacy","use_categories_optinstats":"legacy","accept":"Alle Cookies","revoke":"Einstellungen","dismiss":"Nur funktionsf\u00e4hig","dismiss_timeout":"10","popup_background_color":"#ffffff","popup_text_color":"#020202","button_background_color":"#fff","button_text_color":"#29b6f6","accept_all_background_color":"#0085ba","accept_all_text_color":"#fff","accept_all_border_color":"#0073aa","functional_background_color":"#ffffff","functional_text_color":"#020202","functional_border_color":"#ffffff","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Datenschutzhinweis","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Diese Website verwendet Cookies.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"11323d4373","url":"https:\/\/www.inar.de\/wp-admin\/admin-ajax.php","current_policy_id":"12","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/www.adenion.de\/datenschutz"},"privacy_link":{"eu":""},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen Inhalt zu aktivieren"};</script> <script type='text/javascript' class="cmplz-stats cmplz-native"></script> <script data-optimized="1" src="https://www.inar.de/wp-content/litespeed/cssjs/50d08.js" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-07-17 06:06:06 -->
<!-- Page supported by LiteSpeed Cache 3.2.4 on 2020-07-17 08:06:06 -->