<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.inar.de/xmlrpc.php"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href='//www.inar.de/wp-content/cache/wpfc-minified/ehp4rf61/1xsev.css' rel="stylesheet" /><title>Führungswechsel bei TCI in Heuchelheim Führungswechsel bei TCI in Heuchelheim</title><meta name="description" content="Unternehmensübergabe auf zwei Mitarbeiter erfolgreich realisiert Im vergangenen Monat fand die Übergabe des Industriecomputer und Display Herstellers TCI" /><link rel="canonical" href="https://www.inar.de/fuehrungswechsel-bei-tci-in-heuchelheim/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Führungswechsel bei TCI in Heuchelheim Führungswechsel bei TCI in Heuchelheim" /><meta property="og:description" content="Unternehmensübergabe auf zwei Mitarbeiter erfolgreich realisiert Im vergangenen Monat fand die Übergabe des Industriecomputer und Display Herstellers TCI" /><meta property="og:url" content="https://www.inar.de/fuehrungswechsel-bei-tci-in-heuchelheim/" /><meta property="og:site_name" content="Presseportal" /><meta property="article:published_time" content="2022-08-03T09:18:26+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Verfasst von" /><meta name="twitter:data1" content="exact" /><meta name="twitter:label2" content="Geschätzte Lesezeit" /><meta name="twitter:data2" content="3 Minuten" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.inar.de/#website","url":"https://www.inar.de/","name":"Presseportal INAR - Pressemitteilungen und aktuelle Nachrichten","description":"Pressemitteilungen und aktuelle Nachrichten","inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://www.inar.de/fuehrungswechsel-bei-tci-in-heuchelheim/#webpage","url":"https://www.inar.de/fuehrungswechsel-bei-tci-in-heuchelheim/","name":"Führungswechsel bei TCI in Heuchelheim Führungswechsel bei TCI in Heuchelheim","isPartOf":{"@id":"https://www.inar.de/#website"},"datePublished":"2022-08-03T09:18:26+00:00","dateModified":"2022-08-03T09:18:26+00:00","author":{"@id":"https://www.inar.de/#/schema/person/4fedffd6c2eab12bc8b9652291f97809"},"description":"Unternehmensübergabe auf zwei Mitarbeiter erfolgreich realisiert Im vergangenen Monat fand die Übergabe des Industriecomputer und Display Herstellers TCI","breadcrumb":{"@id":"https://www.inar.de/fuehrungswechsel-bei-tci-in-heuchelheim/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.inar.de/fuehrungswechsel-bei-tci-in-heuchelheim/"]}]},{"@type":"BreadcrumbList","@id":"https://www.inar.de/fuehrungswechsel-bei-tci-in-heuchelheim/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Deutsche Pressemitteilungen","item":"https://www.inar.de/category/deutsche-pressemitteilungen/"},{"@type":"ListItem","position":2,"name":"Allgemeines","item":"https://www.inar.de/category/deutsche-pressemitteilungen/allgemeines/"},{"@type":"ListItem","position":3,"name":"Führungswechsel bei TCI in Heuchelheim"}]},{"@type":"Person","@id":"https://www.inar.de/#/schema/person/4fedffd6c2eab12bc8b9652291f97809","name":"exact","image":{"@type":"ImageObject","@id":"https://www.inar.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/ee664bd4e939bba6d57f1403ae8039fe?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ee664bd4e939bba6d57f1403ae8039fe?s=96&d=mm&r=g","caption":"exact"},"description":"Die Firma exact Beratung GmbH in Wetzlar arbeitet seit vielen Jahren erfolgreich als betriebswirtschaftlicher Berater und ist Initiator und Gründer der Unternehmensbörse Hessen (www.unternehmensboerse-hessen.de). Sie ist kompetenter Partner für kleine und mittlere Unternehmen in allen Bereichen der kaufmännischen Unternehmensführung. Die Schwerpunkte im Leistungsangebot sind: * Existenzgründung * Nachfolge * Krisenmanagement * betriebswirtschaftliches Coaching","sameAs":["http://www.exact-beratung.de"],"url":"https://www.inar.de/author/exact/"}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Presseportal &raquo; Feed" href="https://www.inar.de/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.inar.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.inar.de/wp-content/themes/zeedynamic/assets/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' src='https://www.inar.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='zeedynamic-jquery-navigation-js-extra'>var zeedynamic_menu_title = {"text":"Men\u00fc"};</script> <script type='text/javascript' id='zeedynamic-slider-js-extra'>var zeedynamic_slider_params = {"animation":"slide","speed":"7000"};</script> <link rel="https://api.w.org/" href="https://www.inar.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.inar.de/wp-json/wp/v2/posts/692366" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.inar.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.inar.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://www.inar.de/?p=692366' /><link rel="alternate" type="application/json+oembed" href="https://www.inar.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inar.de%2Ffuehrungswechsel-bei-tci-in-heuchelheim%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.inar.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inar.de%2Ffuehrungswechsel-bei-tci-in-heuchelheim%2F&#038;format=xml" /><meta name="news_keywords" content="Pressemitteilung, Unternehmensnachfolge" /></head><body data-cmplz=1 class="post-template-default single single-post postid-692366 single-format-standard wp-custom-logo wp-embed-responsive author-hidden"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a><header id="masthead" class="site-header clearfix" role="banner"><div class="header-main container clearfix"><div id="logo" class="site-branding clearfix"> <a href="https://www.inar.de/" class="custom-logo-link" rel="home"><img width="300" height="212" src="https://www.inar.de/wp-content/uploads/2019/11/inar3-1.png" class="custom-logo" alt="Presseportal" /></a><p class="site-title"><a href="https://www.inar.de/" rel="home">Presseportal</a></p><p class="site-description">Pressemitteilungen und aktuelle Nachrichten</p></div><div class="header-widgets clearfix"><aside id="nav_menu-4" class="header-widget widget_nav_menu"><div class="menu-benutzer-container"><ul id="menu-benutzer" class="menu"><li id="menu-item-590891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590891"><a href="https://www.inar.de/wp-login.php">Anmelden</a></li></ul></div></aside></div></div><div id="main-navigation-wrap" class="primary-navigation-wrap"><nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation"><ul id="menu-standard" class="main-navigation-menu"><li id="menu-item-573121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573121"><a href="https://www.inar.de/presseverteiler/">Presseverteiler</a></li><li id="menu-item-590884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590884"><a href="https://www.inar.de/pressemitteilung-veroeffentlichen/">Pressemitteilung veröffentlichen</a></li><li id="menu-item-590870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590870"><a href="https://www.inar.de/ueber-inar/">Über INAR</a></li><li id="menu-item-590871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590871"><a href="https://www.inar.de/kontakt/">Kontakt</a></li><li id="menu-item-590872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590872"><a href="https://www.adenion.de/datenschutz" target="_blank" rel="nofollow">Datenschutzerklärung</a></li><li id="menu-item-590869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590869"><a href="https://www.inar.de/impressum/">Impressum</a></li></ul></nav></div></header><div id="content" class="site-content container clearfix"><section id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-692366" class="post-692366 post type-post status-publish format-standard hentry category-allgemeines tag-pressemitteilung tag-unternehmensnachfolge"><header class="entry-header"><h1 class="entry-title">Führungswechsel bei TCI in Heuchelheim</h1><div class="entry-meta"><span class="meta-date"><a href="https://www.inar.de/fuehrungswechsel-bei-tci-in-heuchelheim/" title="11:18" rel="bookmark"><time class="entry-date published updated" datetime="2022-08-03T11:18:26+02:00">3. August 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.inar.de/author/exact/" title="Alle Beiträge von exact anzeigen" rel="author">exact</a></span></span><span class="meta-category"> <a href="https://www.inar.de/category/deutsche-pressemitteilungen/allgemeines/" rel="category tag">Allgemeines</a></span></div></header><div class="entry-content clearfix"><p>Unternehmensübergabe auf zwei Mitarbeiter erfolgreich realisiert</p><p>Im vergangenen Monat fand die Übergabe des Industriecomputer und Display Herstellers TCI statt. Im Rahmen der altersbedingten Unternehmensnachfolge hat Gründer und langjähriger Geschäftsführer Michael Böck sein Unternehmen an Jens Becker und Metin Alpsoy, zwei Mitarbeiter des Betriebes übergeben.<br /> Die TCI Gesellschaft für technische Informatik mbH wurde 1991 gegründet, um Automatisierungs-Projekte im Anlagen- und Maschinenbau umzusetzen. Nach den Anfängen in der Softwareentwicklung konzentriert sich die tci GmbH seit vielen Jahren auf die Entwicklung und die Produktion von Hardware.<br /> Heute ist die tci GmbH einer der führenden Hersteller von Industrie-Computern und Displays in Deutschland. Am Firmensitz in Heuchelheim produzieren heute rund 70 Mitarbeiterinnen und Mitarbeiter über 100 verschiedene Produktvarianten. Die Industriecomputer von TCI steuern Maschinen und Anlagen und müssen dabei in schwierigen Umgebungen arbeiten. Staub, Feuchtigkeit und Wärme dürfen ihnen genauso wenig anhaben wie Erschütterungen und Vibration. Die tci Systeme sorgen u.a. dafür, dass unnötige und hohe Kosten für ausfallende Komponenten und der damit verbundenen Maschinenstillstand vermieden werden können. Tci entwickelt und produziert nach europäischen Standards und Normen – das sorgt für eine konstant hohe Qualität – und für kurze Wege und eine hohe Verfügbarkeit. Die Gebäudeautomation ist innerhalb der tci GmbH ein eigenständiger Bereich mit eigenem Vertrieb, Marketing und Produktmanagement. Schwerpunkt der Marke tci ambiento bilden Touchpanels und Raumbediengeräte für Smart-Home-Anwendungen, wie z.B. Temperatur-, Licht- und Türsteuerung.<br /> Mit dem nun erfolgten Führungswechsel leiten zukünftig zwei Mitarbeiter die Firma aus Heuchelheim. Die Existenzgründer Jens Becker und Metin Alpsoy sind im Unternehmen schon seit langen Jahren tätig und übernehmen die gemeinschaftliche Leitung und Geschäftsführung der TCI GmbH. Jens Becker, selbst Heuchelheimer, 38 Jahre alt und Diplomingenieur, ist seit 16 Jahren im Unternehmen tätig. Künftig wird er u.a. für Produktentwicklung und Marketing zuständig sein. Schon als Student arbeitete er bei der TCI; in den letzten zehn Jahren war er im Produktmanagement tätig.<br /> Der zweite Käufer ist Metin Alpsoy. Der 44 Jahre alte Gießener ist Industriemeister und seit 23 Jahren im Unternehmen tätig. Er begann in der Technik, bildete sich zum Industriemeister der Elektrotechnik weiter und ist seit zehn Jahren Produktionsleiter. Sein Aufgabenbereich umfasst nun u.a. Technik und Vertrieb.<br /> Gemeinsam wollen die beiden Gründer nun den langfristigen Erfolg des Unternehmens sichern, Die neuen Inhaber setzen auf Beständigkeit: „Unsere Kümmer-Strategie führen wir fort: Wir sind und bleiben ein Projekthaus, das für seine Kunden individuell zugeschnittene Produkte fertigt.<br /> Gleichzeitig ist Wachstum geplant – organisch und mit Augenmaß, so wie man es von TCI gewöhnt ist.“ sagt Jens Becker. Metin Alpsoy formuliert es so: Qualität, Beständigkeit, Vertrauen – darum geht es uns. Wir sehen unsere Kunden als Partner und wünschen uns wie bisher ein offenes Miteinander, einen intensiven Austausch über alle Möglichkeiten.<br /> Um die Übergangsphase zu begleiten wird Michael Böck weiterhin beratend im Unternehmen tätig sein und seinen Nachfolgern mit Rat und Tat zur Seite stehen. Michael Böck lässt keine Zweifel daran, dass er volles Vertrauen in seine Nachfolger hat: „Einige Kunden haben wir schon eingeweiht. Und alle waren begeistert von dieser Management-Buy-out-Lösung. Ich freue mich mein Lebenswerk an Herrn Becker und Herrn Alpsoy übergeben zu können. Seit vielen Jahren kenne ich beide als vertrauenswürdige, verantwortungsvolle Menschen, denen die TCI und vor allem auch ihre Mitarbeiter genauso am Herzen liegen wie mir.“.<br /> Begleitet wird die Unternehmensnachfolge vom Unternehmensberater Jens Olbrich der exact Beratung GmbH. Die exact Beratung GmbH mit Sitz in Wetzlar hat sich als Beratungsunternehmen auf die Begleitung und Umsetzung von Unternehmensnachfolgen und -verkäufen spezialisiert. Gemeinsam mit den beteiligten Parteien wurden die Gespräche zur Konkretisierung des Vorhabens geführt, die Eckdaten der Unternehmensnachfolge vereinbart und die Finanzierung umgesetzt.<br /> Wir wünschen der TCI Gesellschaft für technische Informatik mbH und allen Beteiligten alles Gute und eine erfolgreiche Zukunft.</p><p>Kontakt:</p><p>TCI Gesellschaft für technische Informatik mbH<br /> Ludwig-Rinn-Str. 10-14<br /> 35452 Heuchelheim<br /> Tel. 0641 96284<br /> info@tci.de<br /> www.tci.de</p><p>exact Beratung GmbH<br /> Jens Olbrich<br /> Karl-Kellner-Ring 23<br /> 35576 Wetzlar<br /> Tel. 06441-4479980<br /> www.exact-beratung.de<br /> www.unternehmensboerse-hessen.de</p></div><footer class="entry-footer"><div class="entry-tags clearfix"> <span class="meta-tags"> <a href="https://www.inar.de/tag/pressemitteilung/" rel="tag">Pressemitteilung</a><a href="https://www.inar.de/tag/unternehmensnachfolge/" rel="tag">Unternehmensnachfolge</a> </span></div><nav class="navigation post-navigation" aria-label="Beiträge"><h2 class="screen-reader-text">Beitrags-Navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.inar.de/umzugsunternehmen-alles-was-zu-einem-kompletten-umzugsservice-gehoert/" rel="prev"><span class="screen-reader-text">Vorheriger Beitrag:</span>Umzugsunternehmen &#8211; alles was zu einem kompletten Umzugsservice gehört</a></div></div></nav></footer></article></main></section><section id="secondary" class="sidebar widget-area clearfix" role="complementary"><aside id="text-4" class="widget widget_text clearfix"><div class="textwidget"><p style="margin: 0 0 1em 0;"><a title="Coronavirus News" href="https://prg.li/coronavirus-news" target="_blank" rel="nofollow noopener"> <img style="width: 100%; height: auto; max-width: 328px;" src="https://pr-gateway.de/images/kampagnen/pr-gateway/banner-presseportale-corona-newsroom-2020.png" alt="Coronavirus News" /></a></p><p style="margin: 1em 0;"><a title="Krisen-PR-Paket" href="https://prg.li/krisen-pr-paket" target="_blank" rel="nofollow noopener"> <img style="width: 100%; height: auto; max-width: 328px;" src="https://pr-gateway.de/images/kampagnen/pr-gateway/banner-presseportale-krisen-pr-paket-2020.png" alt="Krisen-PR-Paket" /></a></p><p style="margin: 1em 0"><a href="http://prg.li/presseportale-banner-pr-gateway" rel="nofollow noopener" target="_blank" title="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen"> <img src="https://www.pr-gateway.de/images/kampagnen/pr-gateway/banner-prg.png" alt="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen"></a></p><p style="margin: 1em 0"><a href="http://prg.li/presseportale-banner-blog2social" rel="nofollow noopener" target="_blank" title="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen"> <img src="https://www.blog2social.com/de/ads/banner-b2s.png" alt="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen"></a></p></div></aside><aside id="categories-4" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Presseportal Kategorien</h3></div><ul><li class="cat-item cat-item-1"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/allgemeines/" title="Allgemeines">Allgemeines</a></li><li class="cat-item cat-item-3"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-auto-news-verkehrsnachrichten/" title="Auto &amp; Verkehrsnachrichten">Auto News &amp; Verkehrsnachrichten</a></li><li class="cat-item cat-item-11"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-bauen-wohnen-haus-garten-pflege/" title="Kostenlose Pressemitteilungen zu Garten, Bauen und Wohnen">Bauen Wohnen Haus Garten Pflege</a></li><li class="cat-item cat-item-34"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-computer-und-telekommunikation-information/" title="Kostenlose Pressemitteilungen zu Computer und Telekommunikation">Computer und Telekommunikation Information</a></li><li class="cat-item cat-item-45448"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/">Deutsche Pressemitteilungen</a></li><li class="cat-item cat-item-14"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-e-business-electronic-commerce-und-internet-news/" title="Kostenlose Pressemitteilungen zum Thema Internet und E-Business">E-Business, Electronic Commerce und Internet News</a></li><li class="cat-item cat-item-7"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-elektronik-elektro-und-unterhaltungselektronik/" title="Kostenlose Pressemitteilungen zu Elektronik und Elektro">Elektronik, Elektro und Unterhaltungselektronik</a></li><li class="cat-item cat-item-45449"><a href="https://www.inar.de/category/englische-pressemitteilungen/">English Press Releases</a></li><li class="cat-item cat-item-9"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-essen-und-trinken-gastronomie/" title="Kostenlose Pressemitteilungen und Nachrichten zu Essen und Trinken">Essen und Trinken, Gastronomie</a></li><li class="cat-item cat-item-10"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-familie-und-kinder-info-familie-und-co/" title="Kostenlose Pressemitteilungen zu Familie und Kinder">Familie und Kinder, Kinder Info, Familie &amp; Co</a></li><li class="cat-item cat-item-27"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-finanz-nachrichten-und-wirtschaft-nachrichten/" title="Kostenlose Pressemitteilungen zu Wirtschaft und Finanzen">Finanz Nachrichten und Wirtschaft Nachrichten</a></li><li class="cat-item cat-item-5"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-freizeit-hobby-und-freizeit-ativitaten/" title="Kostenlose Pressemitteilungen zu Freizeit und Buntes">Freizeit Hobby und Freizeit Aktivitäten</a></li><li class="cat-item cat-item-22"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-gesellschaft-politik-und-recht/" title="Kostenlose Pressemitteilungen zu Politik und Recht">Gesellschaft, Politik und Recht</a></li><li class="cat-item cat-item-17"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-gueterverkehr-transport-und-logistik/" title="Kostenlose Pressemitteilungen zu Transport und Logistik">Güterverkehr, Transport und Logistik</a></li><li class="cat-item cat-item-12"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-handel-und-dienstleistung/" title="Kostenlose Pressemitteilungen zu Handel und Dienstleistungen">Handel und Dienstleistung</a></li><li class="cat-item cat-item-13"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-immobilien-wohnungen-haeuser-immobilien-zeitung/" title="Kostenlose Pressemitteilungen zum Thema Immobilien">Immobilien, Wohnungen, Häuser, Immobilien Zeitung</a></li><li class="cat-item cat-item-15"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-it-news-newmedia-und-nachrichten-zu-software-entwicklung/" title="Kostenlose Pressemitteilungen zu IT und Software">IT News, NewMedia und Nachrichten zu Software Entwicklung</a></li><li class="cat-item cat-item-6"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-beruf-bildung-und-karriere/" title="Pressemitteilungen zu Beruf, Bildung und Karriere">Karriere, Bildung und Weiterbildung</a></li><li class="cat-item cat-item-16"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-kunst-und-kultur-online/" title="Kostenlose Pressemitteilungen zu Kunst und Kultur">Kunst und Kultur online</a></li><li class="cat-item cat-item-18"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-maschinen-und-maschinenbau/" title="Kostenlose Pressemitteilungen zu Maschinenebau">Maschinen und Maschinenbau</a></li><li class="cat-item cat-item-20"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-medizin-und-gesundheit-fachmediziner-und-wellness/" title="Kostenlose Pressemitteilungen zu Medizin und Gesundheit">Medizin und Gesundheit, Fachmediziner und Wellness</a></li><li class="cat-item cat-item-19"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-neue-medien-und-kommunikation/" title="Kostenlose Pressemitteilungen zu Medien und Kommunikation">Neue Medien und Kommunikation</a></li><li class="cat-item cat-item-21"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-new-trends-online-mode-trends-und-lifestyle/" title="Kostenlose Pressemitteilungen zum Thema Mode, Trends und Lifestyle">New Trends online, Mode Trends und Lifestyle</a></li><li class="cat-item cat-item-23"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-reise-infos-und-tourismus-informationen/" title="Kostenlose Pressemitteilungen zu Reisen und Tourismus">Reise Infos und Tourismus Informationen</a></li><li class="cat-item cat-item-526753"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/sponsored-post/" title="Sponsored Post">Sponsored Post</a></li><li class="cat-item cat-item-24"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-sport-news-sport-events-und-event-news/" title="Kostenlose Pressemitteilungen zu Sport und Events">Sport News, Sport Events und Event News</a></li><li class="cat-item cat-item-28"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-technik-wissenschaft-forschung/" title="kostenlose Pressemitteilungen zu Wissenschaft und Forschung">Technik Wissenschaft Forschung</a></li><li class="cat-item cat-item-8"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-umweltschutz-nachhaltigkeit-und-energie/" title="Kostenlose Pressemitteilungen zu Energie und Umwelt">Umweltschutz, Nachhaltigkeit und Energie</a></li><li class="cat-item cat-item-25"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-vereine-sport-vereine-und-verbande/" title="Kostenlose Pressemitteilungen zu Vereine und Verband">Vereine, Sport Vereine und Verbände</a></li><li class="cat-item cat-item-26"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-werbung-und-marketing-werbemittel-marketing-consulting-marketing-strategie/" title="Kostenlose Pressemitteilungen zu Werbung und Marketing">Werbung und Marketing, Werbemittel, Marketing Consulting, Marketing Strategie</a></li></ul></aside></section></div><div id="footer" class="footer-wrap"><footer id="colophon" class="site-footer clearfix" role="contentinfo"><div id="footer-text" class="site-info"> <span class="credit-link"> WordPress Theme: zeeDynamic by <a href="https://themezee.com/" target="_blank" rel="nofollow">ThemeZee</a>. </span></div></footer></div></div><div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin"><div class="cmplz-header"><div class="cmplz-logo"></div><div class="cmplz-title" id="cmplz-header-1-optin">Cookie-Zustimmung verwalten</div> <a class="cmplz-close" tabindex="0" role="button"> <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg> </a></div><div class="cmplz-divider cmplz-divider-header"></div><div class="cmplz-body"><div class="cmplz-message" id="cmplz-message-1-optin">Diese Website verwendet Cookies.</div><div class="cmplz-categories"> <details class="cmplz-category cmplz-functional" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Funktionale Cookies zulassen</span> <span class='cmplz-always-active'> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 aria-checked="true"
 id="cmplz-functional-optin"
 data-category="cmplz_functional"
 class="cmplz-consent-checkbox cmplz-functional"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funktionale Cookies zulassen</span></label> </span> Immer aktiv </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-functional">Die technische Speicherung oder der Zugang ist unbedingt erforderlich für den rechtmäßigen Zweck, die Nutzung eines bestimmten Dienstes zu ermöglichen, der vom Teilnehmer oder Nutzer ausdrücklich gewünscht wird, oder für den alleinigen Zweck, die Übertragung einer Nachricht über ein elektronisches Kommunikationsnetz durchzuführen.</span></div> </details> <details class="cmplz-category cmplz-preferences" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Preferences</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-preferences-optin"
 data-category="cmplz_preferences"
 class="cmplz-consent-checkbox cmplz-preferences"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferences</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-preferences">Die technische Speicherung oder der Zugriff ist für den rechtmäßigen Zweck der Speicherung von Präferenzen erforderlich, die nicht vom Abonnenten oder Benutzer angefordert wurden.</span></div> </details> <details class="cmplz-category cmplz-statistics" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Statistiken</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-statistics-optin"
 data-category="cmplz_statistics"
 class="cmplz-consent-checkbox cmplz-statistics"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiken</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-statistics">Die technische Speicherung oder der Zugriff, der ausschließlich zu statistischen Zwecken erfolgt.</span> <span class="cmplz-description-statistics-anonymous">Die technische Speicherung oder der Zugriff, der ausschließlich zu anonymen statistischen Zwecken verwendet wird. Ohne eine Vorladung, die freiwillige Zustimmung deines Internetdienstanbieters oder zusätzliche Aufzeichnungen von Dritten können die zu diesem Zweck gespeicherten oder abgerufenen Informationen allein in der Regel nicht dazu verwendet werden, dich zu identifizieren.</span></div> </details> <details class="cmplz-category cmplz-marketing" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">alle Cookies zulassen</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-marketing-optin"
 data-category="cmplz_marketing"
 class="cmplz-consent-checkbox cmplz-marketing"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>alle Cookies zulassen</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-marketing">Die technische Speicherung oder der Zugriff ist erforderlich, um Nutzerprofile zu erstellen, um Werbung zu versenden oder um den Nutzer auf einer Website oder über mehrere Websites hinweg zu ähnlichen Marketingzwecken zu verfolgen.</span></div> </details></div></div><div class="cmplz-links cmplz-information"> <a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Optionen verwalten</a> <a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Verwalten von Dienstleistungen</a> <a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Anbieter verwalten</a> <a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lese mehr über diese Zwecke</a></div><div class="cmplz-divider cmplz-footer"></div><div class="cmplz-buttons"> <button class="cmplz-btn cmplz-accept">Alle Cookies</button> <button class="cmplz-btn cmplz-deny">Ablehnen</button> <button class="cmplz-btn cmplz-view-preferences">Einstellungen anzeigen</button> <button class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button> <a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Einstellungen anzeigen</a></div><div class="cmplz-links cmplz-documents"> <a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a></div></div></div><div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Einstellungen</button></div> <script type='text/javascript' id='cmplz-cookiebanner-js-extra'>var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"21","version":"6.1.2","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.inar.de\/wp-json\/complianz\/v1\/","locale":"lang=de&locale=de_DE","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"13","cookie_path":"\/","tcf_active":"","placeholdertext":"Hier klicken um die Marketing-Cookies zu akzeptieren und den Inhalt zu aktivieren","css_file":"https:\/\/www.inar.de\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=21","page_links":{"eu":{"cookie-statement":{"title":"Cookie-Richtlinie","url":"https:\/\/www.adenion.de\/datenschutz"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};</script> <script defer src="https://www.inar.de/wp-content/cache/autoptimize/js/autoptimize_1221c457e124d38d95dbb246ca403856.js"></script></body></html><!-- WP Fastest Cache file was created in 0.183069944382 seconds, on 03-08-22 11:20:05 -->