<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><link data-optimized='2' rel='stylesheet' href='https://www.inar.de/min/3a729.css' /><script type='text/javascript' src='https://www.inar.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized='1' src='https://www.inar.de/min/bcd49.js' defer></script> <meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.inar.de/xmlrpc.php"><title>Vorsicht beim Autofahren: Jungwölfe sind jetzt auf Wanderschaft</title><meta property="og:title" content="Vorsicht beim Autofahren: Jungwölfe sind jetzt auf Wanderschaft"/><meta property="og:description" content="Die Initiative &quot;Menschen für Wölfe&quot; bittet um Rücksicht - 2020 wurden bereits 16 Jungwölfe überfahrenAutofahrer sollten gerade jetzt lieber mal den Fuß "/><meta property="og:image" content="https://www.inar.de/wp-content/uploads/2020/02/380017.png"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Vorsicht beim Autofahren: Jungwölfe sind jetzt auf Wanderschaft"/><meta name="twitter:description" content="Die Initiative &quot;Menschen für Wölfe&quot; bittet um Rücksicht - 2020 wurden bereits 16 Jungwölfe überfahrenAutofahrer sollten gerade jetzt lieber mal den Fuß "/><meta name="twitter:image" content="https://www.inar.de/wp-content/uploads/2020/02/380017.png"/><meta name="author" content="PR-Gateway"/><meta name="description" content="Die Initiative &quot;Menschen für Wölfe&quot; bittet um Rücksicht - 2020 wurden bereits 16 Jungwölfe überfahren Autofahrer sollten gerade jetzt lieber mal den Fuß"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.inar.de/vorsicht-beim-autofahren-jungwoelfe-sind-jetzt-auf-wanderschaft/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.inar.de/vorsicht-beim-autofahren-jungwoelfe-sind-jetzt-auf-wanderschaft/" /><meta property="og:site_name" content="Presseportal" /><meta property="article:tag" content="Autofahren" /><meta property="article:tag" content="Brigitte Sommer" /><meta property="article:tag" content="Dokumentarfilm" /><meta property="article:tag" content="Gaspedal" /><meta property="article:tag" content="Menschen für Wölfe" /><meta property="article:tag" content="Volker Vogel" /><meta property="article:tag" content="Wolf" /><meta property="article:tag" content="wölfe" /><meta property="article:tag" content="Wolfscomic" /><meta property="article:section" content="Freizeit Hobby und Freizeit Aktivitäten" /><meta property="article:published_time" content="2020-02-27T15:30:51+00:00" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.inar.de/#website","url":"https://www.inar.de/","name":"Presseportal INAR - Pressemitteilungen und aktuelle Nachrichten","inLanguage":"de-DE","description":"Pressemitteilungen und aktuelle Nachrichten","potentialAction":{"@type":"SearchAction","target":"https://www.inar.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.inar.de/vorsicht-beim-autofahren-jungwoelfe-sind-jetzt-auf-wanderschaft/#primaryimage","inLanguage":"de-DE","url":"https://www.inar.de/wp-content/uploads/2020/02/380017.png","width":1520,"height":1134},{"@type":"WebPage","@id":"https://www.inar.de/vorsicht-beim-autofahren-jungwoelfe-sind-jetzt-auf-wanderschaft/#webpage","url":"https://www.inar.de/vorsicht-beim-autofahren-jungwoelfe-sind-jetzt-auf-wanderschaft/","name":"Vorsicht beim Autofahren: Jungw\u00f6lfe sind jetzt auf Wanderschaft","isPartOf":{"@id":"https://www.inar.de/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://www.inar.de/vorsicht-beim-autofahren-jungwoelfe-sind-jetzt-auf-wanderschaft/#primaryimage"},"datePublished":"2020-02-27T15:30:51+00:00","dateModified":"2020-02-27T15:30:51+00:00","author":{"@id":"https://www.inar.de/#/schema/person/f1ed6160df363ea787314da3f0a8bafa"},"description":"Die Initiative \"Menschen f\u00fcr W\u00f6lfe\" bittet um R\u00fccksicht - 2020 wurden bereits 16 Jungw\u00f6lfe \u00fcberfahren Autofahrer sollten gerade jetzt lieber mal den Fu\u00df","breadcrumb":{"@id":"https://www.inar.de/vorsicht-beim-autofahren-jungwoelfe-sind-jetzt-auf-wanderschaft/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.inar.de/vorsicht-beim-autofahren-jungwoelfe-sind-jetzt-auf-wanderschaft/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.inar.de/category/deutsche-pressemitteilungen/","url":"https://www.inar.de/category/deutsche-pressemitteilungen/","name":"Deutsche Pressemitteilungen"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-freizeit-hobby-und-freizeit-ativitaten/","url":"https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-freizeit-hobby-und-freizeit-ativitaten/","name":"Freizeit Hobby und Freizeit Aktivit\u00e4ten"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.inar.de/vorsicht-beim-autofahren-jungwoelfe-sind-jetzt-auf-wanderschaft/","url":"https://www.inar.de/vorsicht-beim-autofahren-jungwoelfe-sind-jetzt-auf-wanderschaft/","name":"Vorsicht beim Autofahren: Jungw\u00f6lfe sind jetzt auf Wanderschaft"}}]},{"@type":["Person"],"@id":"https://www.inar.de/#/schema/person/f1ed6160df363ea787314da3f0a8bafa","name":"PR-Gateway","image":{"@type":"ImageObject","@id":"https://www.inar.de/#authorlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=96&d=mm&r=g","caption":"PR-Gateway"},"description":"PR-Gateway ist ein Projekt der Adenion GmbH. Die Adenion GmbH entwickelt seit dem Jahr 2000 Softwaredienste f\u00fcr Online-Marketing und Vertrieb im Internet.\r\nPR-Gateway (www.pr-gateway.de) ist ein Onlinedienst, mit dem Pressemitteilungen zentral verwaltet und per Klick parallel an zahlreiche kostenlose Presseportale und Newsdienste \u00fcbermittelt werden. Die Mehrfacherfassung auf den einzelnen Presseportalen entf\u00e4llt. Somit unterst\u00fctzt PR-Gateway Unternehmen und PR-Agenturen dabei, in k\u00fcrzerer Zeit mehr Reichweite f\u00fcr die Pressearbeit im Internet zu erzielen.\r\nViele namhafte Unternehmen und Public Relations Agenturen nutzen bereits PR-Gateway erfolgreich f\u00fcr ihre Pressearbeit, darunter Bertelsmann, Trademark-PR, HBI und allesklar.com AG.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Presseportal &raquo; Feed" href="https://www.inar.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Presseportal &raquo; Kommentar-Feed" href="https://www.inar.de/comments/feed/" /><!--[if lt IE 9]> <script type='text/javascript' src='https://www.inar.de/wp-content/themes/zeedynamic/assets/js/html5shiv.min.js?ver=3.7.3'></script> <![endif]--> <script type='text/javascript'>var zeedynamic_menu_title="Men\u00fc";</script> <script type='text/javascript'>var zeedynamic_slider_params={"animation":"slide","speed":"7000"};</script> <link rel='https://api.w.org/' href='https://www.inar.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.inar.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.inar.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.inar.de/?p=603894' /><link rel="alternate" type="application/json+oembed" href="https://www.inar.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inar.de%2Fvorsicht-beim-autofahren-jungwoelfe-sind-jetzt-auf-wanderschaft%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.inar.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inar.de%2Fvorsicht-beim-autofahren-jungwoelfe-sind-jetzt-auf-wanderschaft%2F&#038;format=xml" /><meta name="news_keywords" content="Autofahren, Brigitte Sommer, Dokumentarfilm, Gaspedal, Menschen für Wölfe, Volker Vogel, Wolf, wölfe, Wolfscomic" /><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Presseportal"/><meta property="og:title" content="Vorsicht beim Autofahren: Jungwölfe sind jetzt auf Wanderschaft"/><meta property="og:url" content="https://www.inar.de/vorsicht-beim-autofahren-jungwoelfe-sind-jetzt-auf-wanderschaft/"/><meta property="og:type" content="article"/><meta property="og:description" content="Die Initiative &quot;Menschen für Wölfe&quot; bittet um Rücksicht - 2020 wurden bereits 16 Jungwölfe überfahrenAutofahrer sollten gerade jetzt lieber mal den Fuß vom Gas nehmen, erklären Brigitte Sommer und Volker Vogel von der Initiative &quot;Menschen für Wölfe&quot; ( www.menschen-fuer-woelfe.com). Noch bis in das"/><meta property="og:image" content="https://www.inar.de/wp-content/uploads/2020/02/380017.png"/><meta property="og:image:url" content="https://www.inar.de/wp-content/uploads/2020/02/380017.png"/><meta property="og:image:secure_url" content="https://www.inar.de/wp-content/uploads/2020/02/380017.png"/><meta property="article:published_time" content="2020-02-27T16:30:51+01:00"/><meta property="article:modified_time" content="2020-02-27T16:30:51+01:00" /><meta property="og:updated_time" content="2020-02-27T16:30:51+01:00" /><meta property="article:section" content="Freizeit Hobby und Freizeit Aktivitäten"/><meta itemprop="name" content="Vorsicht beim Autofahren: Jungwölfe sind jetzt auf Wanderschaft"/><meta itemprop="headline" content="Vorsicht beim Autofahren: Jungwölfe sind jetzt auf Wanderschaft"/><meta itemprop="description" content="Die Initiative &quot;Menschen für Wölfe&quot; bittet um Rücksicht - 2020 wurden bereits 16 Jungwölfe überfahrenAutofahrer sollten gerade jetzt lieber mal den Fuß vom Gas nehmen, erklären Brigitte Sommer und Volker Vogel von der Initiative &quot;Menschen für Wölfe&quot; ( www.menschen-fuer-woelfe.com). Noch bis in das"/><meta itemprop="image" content="https://www.inar.de/wp-content/uploads/2020/02/380017.png"/><meta itemprop="datePublished" content="2020-02-27"/><meta itemprop="dateModified" content="2020-02-27T16:30:51+01:00" /><meta itemprop="author" content="PR-Gateway"/><meta name="twitter:title" content="Vorsicht beim Autofahren: Jungwölfe sind jetzt auf Wanderschaft"/><meta name="twitter:url" content="https://www.inar.de/vorsicht-beim-autofahren-jungwoelfe-sind-jetzt-auf-wanderschaft/"/><meta name="twitter:description" content="Die Initiative &quot;Menschen für Wölfe&quot; bittet um Rücksicht - 2020 wurden bereits 16 Jungwölfe überfahrenAutofahrer sollten gerade jetzt lieber mal den Fuß vom Gas nehmen, erklären Brigitte Sommer und Volker Vogel von der Initiative &quot;Menschen für Wölfe&quot; ( www.menschen-fuer-woelfe.com). Noch bis in das"/><meta name="twitter:image" content="https://www.inar.de/wp-content/uploads/2020/02/380017.png"/><meta name="twitter:card" content="summary_large_image"/></head><body data-cmplz=1 class="post-template-default single single-post postid-603894 single-format-standard wp-custom-logo wp-embed-responsive author-hidden"><div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a><header id="masthead" class="site-header clearfix" role="banner"><div class="header-main container clearfix"><div id="logo" class="site-branding clearfix"><a href="https://www.inar.de/" class="custom-logo-link" rel="home"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="212" data-src="https://www.inar.de/wp-content/uploads/2019/11/inar3-1.png" class="custom-logo" alt="Presseportal" /><noscript><img width="300" height="212" src="https://www.inar.de/wp-content/uploads/2019/11/inar3-1.png" class="custom-logo" alt="Presseportal" /></noscript></a><p class="site-title"><a href="https://www.inar.de/" rel="home">Presseportal</a></p><p class="site-description">Pressemitteilungen und aktuelle Nachrichten</p></div><div class="header-widgets clearfix"><aside id="nav_menu-4" class="header-widget widget_nav_menu"><div class="menu-benutzer-container"><ul id="menu-benutzer" class="menu"><li id="menu-item-590891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590891"><a href="https://www.inar.de/wp-login.php">Anmelden</a></li></ul></div></aside></div></div><div id="main-navigation-wrap" class="primary-navigation-wrap"><nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation"><ul id="menu-standard" class="main-navigation-menu"><li id="menu-item-573121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573121"><a href="https://www.inar.de/presseverteiler/">Presseverteiler</a></li><li id="menu-item-590884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590884"><a href="https://www.inar.de/pressemitteilung-veroeffentlichen/">Pressemitteilung veröffentlichen</a></li><li id="menu-item-590870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590870"><a href="https://www.inar.de/ueber-inar/">Über INAR</a></li><li id="menu-item-590871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590871"><a href="https://www.inar.de/kontakt/">Kontakt</a></li><li id="menu-item-590872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590872"><a href="https://www.adenion.de/datenschutz" target="_blank" rel="nofollow">Datenschutzerklärung</a></li><li id="menu-item-590869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590869"><a href="https://www.inar.de/impressum/">Impressum</a></li></ul></nav></div></header><div id="content" class="site-content container clearfix"><section id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-603894" class="post-603894 post type-post status-publish format-standard has-post-thumbnail hentry category-pressemitteilungen-zu-freizeit-hobby-und-freizeit-ativitaten tag-autofahren tag-brigitte-sommer tag-dokumentarfilm tag-gaspedal tag-menschen-fuer-woelfe tag-volker-vogel tag-wolf tag-woelfe tag-wolfscomic"><header class="entry-header"><h1 class="entry-title">Vorsicht beim Autofahren: Jungwölfe sind jetzt auf Wanderschaft</h1><div class="entry-meta"><span class="meta-date"><a href="https://www.inar.de/vorsicht-beim-autofahren-jungwoelfe-sind-jetzt-auf-wanderschaft/" title="16:30" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-27T16:30:51+01:00">27. Februar 2020</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.inar.de/author/pr-gateway/" title="Alle Beiträge von PR-Gateway ansehen" rel="author">PR-Gateway</a></span></span><span class="meta-category"> <a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-freizeit-hobby-und-freizeit-ativitaten/" rel="category tag">Freizeit Hobby und Freizeit Aktivitäten</a></span></div></header><img width="820" height="360" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.inar.de/wp-content/uploads/2020/02/380017-820x360.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="820" height="360" data-src="https://www.inar.de/wp-content/uploads/2020/02/380017-820x360.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="820" height="360" src="https://www.inar.de/wp-content/uploads/2020/02/380017-820x360.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></noscript><div class="entry-content clearfix"><p><span style="font-style: italic; padding:20px 0px 30px 0px;">Die Initiative &#8220;Menschen für Wölfe&#8221; bittet um Rücksicht &#8211; 2020 wurden bereits 16 Jungwölfe überfahren</span></p><p>Autofahrer sollten gerade jetzt lieber mal den Fuß vom Gas nehmen, erklären Brigitte Sommer und Volker Vogel von der Initiative &#8220;Menschen für Wölfe&#8221; ( <a href="http://www.menschen-fuer-woelfe.com" rel="nofollow" target="_blank">www.menschen-fuer-woelfe.com</a>). Noch bis in das Frühjahr hinein könne es vorkommen, dass überall in Deutschland Wölfe die Wege und Straßen kreuzen. Der Grund: Sie machen sich vom Herbst über den Winter bis zum nächsten Frühjahr auf, um sich ein eigenes Revier zu suchen. Für die Jungwölfe würden gerade im Straßenverkehr große Gefahren lauern. Viele würden überfahren, oder Opfer von illegaler Tötung.</p><p>Brigitte Sommer: &#8220;Durch angepasste Geschwindigkeit und vorsichtiges Fahren können Autofahrer Kollisionen mit Wölfen vermeiden. Seit Anfang des Jahres (Quelle: DBB-Wolf) seien bereits 16 Wölfe überfahren worden. Da Jungtiere leicht 70 Kilometer pro Tag zurücklegen, könne jetzt praktisch überall ein Wolf auftauchen. <br />
Sommer und Vogel, die zusammen auch den nicht kommerziellen Dokumentarfilm &#8220;Menschen für Wölfe&#8221; drehen, betonen, dass Wolfsteenager im Verhalten vergleichbar mit menschlichen Teenagern seien. Vogel: &#8220;Sie sind unerfahren, gehen Risiken ein, sind neugierig und neigen zur Selbstüberschätzung. Diese Jungwölfe sind genauso groß wie ihre Eltern, aber im Gegensatz zu einem erfahrenen Altwolf  haben sie noch nicht die Erfahrung darin, sich bei ihren Wanderungen vor Menschen zu verbergen.&#8221; So sei es völlig normal, dass ein solches Jungtier auch mal durch Ortschaften streift, oder Feldwege und Radwege benutzt. Leider bewege sich der Wolf auch auf Bundesstraßen und Autobahnen voran. Schließlich gehe das schneller als im Gelände. Sein Ziel sei es, ein für ihn geeignetes Revier zu finden. Dies sei mindestens 250 Quadratkilometer groß. <br />
Für die Wölfe sei der Zeitraum von Herbst bis zum nächsten Frühjahr ganz besonders. Jahreszeit. Die Welpen seien schon fast so groß wie ihre Eltern und die Welpen vom Vorjahr, die teilweise noch als Babysitter mitgeholfen hätten, würden immer selbstständiger. Die Teenager würden sich bis zum nächsten Frühjahr auf den Weg machen, um sich ein eigenes Revier zu suchen. <br />
Brigitte Sommer: &#8220;Wölfe sind sehr soziale Tiere. Sie leben, wie wir Menschen auch, in Familienverbänden. Mutter und Vater bleiben zusammen. Sie besetzen ein Revier, das sie gegen andere Wölfe verteidigen. Wenn die Lebensbedingungen dort gut sind, erwarten sie Nachwuchs, der im Frühjahr auf die Welt kommt.&#8221; Was alles in einem Jahr der Wölfe so alles passiert, das erklärt der kleine Comic &#8220;Ein Jahr im Leben der Wölfe&#8221;,  den Sommer und Vogel speziell für Kinder kreiert haben. Gegen eine kleine Spende kann er per E-Mail an <a target="_blank" href="mailto:menschenfuerwoelfe@pr-nanny.de" rel="noopener noreferrer nofollow">menschenfuerwoelfe@pr-nanny.de</a> bestellt werden. Für Kindergärten, Schulen oder Natur- und Umweltgruppen gibt es auf Anfrage Sonderregelungen.<br />
Für Sommer und Vogel steht fest: &#8220;Wölfe sind faszinierende Beutegreifer.&#8221; Vor knapp 20 Jahren seien sie nach Deutschland zurückgekehrt. Knapp 80 Prozent der Deutschen fänden  es gut, dass der Wolf hier wieder ein Zuhause gefunden habe. Unsere wildreichen Wälder würden dem Wolf viel Nahrung bieten und er komme sehr gut in unserer Kulturlandschaft zurecht. Gerade mal ein Prozent seiner Nahrung bestehe aus Nutztieren.<br />
Leider würden oft Filme in sozialen Netzwerken geteilt und zur Hetze gegen Wölfe verwendet. So werde auch behauptet, dass solche Videos Beweise liefern würden, dass Wölfe die Scheu verloren hätten. Sommer: &#8220;Das stimmt keinesfalls.&#8221; Die Jungtiere seien unerfahren und würden die Menschen auf Traktoren und in Fahrzeuge nicht sofort erkennen. <br />
Und wie sollte man sich verhalten, wenn man einem solchen Jungwolf  begegnet? Sommer: &#8220;Wer einem Jungwolf begegnet, dem sollte bewusst sein, dass ihm in diesem Moment ein ganz wunderbares Naturerlebnis geschenkt wird. Es ist möglich, dass das Jungtier nicht gleich flüchtet, sondern neugierig schaut. Wem diese Situation unangenehm ist, kann sich großmachen, laut sprechen und gegebenenfalls mit einem Stock nach dem Tier werfen. Auf keinen Fall sollten Filme oder Fotos von einer solchen Begegnung ins Netz gestellt werden.&#8221;  Niemals dürfe man einem Jungtier etwas zum Fressen zuwerfen. Das könnte diesem Tier zum Verhängnis werden, da er dies als positive Erinnerung mit Menschen in Verbindung bringen würde.<br />
Wer die Arbeit der Initiative und für den Dokumentarfilm unterstützen will, kann dies über das Crowdfunding unter  <a href="http://www.gofundme.com/menschen-fur-wolfe" rel="nofollow" target="_blank">www.gofundme.com/menschen-fur-wolfe</a> , per PayPal mit dem Link PayPal.Me/menschenfuerwoelfe , oder auch per Überweisung tun.</p><p>Volker Vogel ist gelernter Redakteur, arbeitet aber schon seit vielen Jahren als freier PR-Berater für mittelständische Unternehmen, Institutionen und Behörden. Zudem ist er Autor einiger Bücher und veranstaltet Seminare zum Thema PR und Marketing.</p><p><b>Kontakt</b><br />
PR-Büro Vogel<br />
Volker Vogel<br />
Zeppelinstraße 29<br />
63456 Hanau<br />
06181/9691530<br />
<a href="mailto:info@pr-nanny.de" target="_blank" rel="nofollow">info@pr-nanny.de</a><br />
<a href="http://www.pr-nanny.de" target="_blank" rel="nofollow noopener noreferrer">http://www.pr-nanny.de</a></p><p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe title=&quot;Trailer 2: Zu Besuch bei Miguel de la Torre&quot; width=&quot;350&quot; height=&quot;197&quot; src=&quot;https://www.youtube.com/embed/rnYO6F2XHvg?feature=oembed&quot; frameborder=&quot;0&quot; allow=&quot;accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen&gt;&lt;/iframe&gt;" alt=""><noscript><iframe data-placeholder-image="https://www.inar.de/wp-content/uploads/complianz/placeholders/youtubernYO6F2XHvg-maxresdefault.jpg" class=" cmplz-placeholder-element  cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube.com/embed/rnYO6F2XHvg?feature=oembed" title="Trailer 2: Zu Besuch bei Miguel de la Torre" width="350" height="197"  src="https://www.inar.de/wp-content/plugins/complianz-gdpr/assets/video/youtube-placeholder.mp4?cmplz=1"  frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p><p>Die Bildrechte liegen bei dem Verfasser der Mitteilung.</p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.inar.de%2Fvorsicht-beim-autofahren-jungwoelfe-sind-jetzt-auf-wanderschaft%2F&text=Vorsicht%20beim%20Autofahren%3A%20Jungw%C3%B6lfe%20sind%20jetzt%20auf%20Wanderschaft" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.inar.de%2Fvorsicht-beim-autofahren-jungwoelfe-sind-jetzt-auf-wanderschaft%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.inar.de%2Fvorsicht-beim-autofahren-jungwoelfe-sind-jetzt-auf-wanderschaft%2F&title=Vorsicht%20beim%20Autofahren%3A%20Jungw%C3%B6lfe%20sind%20jetzt%20auf%20Wanderschaft" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li></ul></div></div><footer class="entry-footer"><div class="entry-tags clearfix">
<span class="meta-tags">
<a href="https://www.inar.de/tag/autofahren/" rel="tag">Autofahren</a><a href="https://www.inar.de/tag/brigitte-sommer/" rel="tag">Brigitte Sommer</a><a href="https://www.inar.de/tag/dokumentarfilm/" rel="tag">Dokumentarfilm</a><a href="https://www.inar.de/tag/gaspedal/" rel="tag">Gaspedal</a><a href="https://www.inar.de/tag/menschen-fuer-woelfe/" rel="tag">Menschen für Wölfe</a><a href="https://www.inar.de/tag/volker-vogel/" rel="tag">Volker Vogel</a><a href="https://www.inar.de/tag/wolf/" rel="tag">Wolf</a><a href="https://www.inar.de/tag/woelfe/" rel="tag">wölfe</a><a href="https://www.inar.de/tag/wolfscomic/" rel="tag">Wolfscomic</a>				</span></div><nav class="navigation post-navigation" role="navigation" aria-label="Beiträge"><h2 class="screen-reader-text">Beitrags-Navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.inar.de/moderner-autoreisen-veranstalter-geht-an-den-start/" rel="prev"><span class="screen-reader-text">Vorheriger Beitrag:</span>Moderner Autoreisen-Veranstalter geht an den Start</a></div><div class="nav-next"><a href="https://www.inar.de/kuenstliche-intelligenz/" rel="next"><span class="screen-reader-text">Nächster Beitrag:</span>Künstliche Intelligenz</a></div></div></nav></footer></article><div id="comments" class="comments-area"></div></main></section><section id="secondary" class="sidebar widget-area clearfix" role="complementary"><aside id="search-3" class="widget widget_search clearfix"><form role="search" method="get" class="search-form" action="https://www.inar.de/">
<label>
<span class="screen-reader-text">Suchen nach:</span>
<input type="search" class="search-field"
placeholder="Suchen &hellip;"
value="" name="s"
title="Suchen nach:" />
</label>
<button type="submit" class="search-submit">
<span class="genericon-search"></span>
<span class="screen-reader-text">Suchen</span>
</button></form></aside><aside id="text-4" class="widget widget_text clearfix"><div class="textwidget"><p style="margin: 1em 0"><a href="http://prg.li/presseportale-banner-pr-gateway" rel="nofollow noopener noreferrer" target="_blank" title="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen">
<img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.pr-gateway.de/images/kampagnen/pr-gateway/banner-prg.png" alt="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.pr-gateway.de/images/kampagnen/pr-gateway/banner-prg.png" alt="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen"><noscript><img src="https://www.pr-gateway.de/images/kampagnen/pr-gateway/banner-prg.png" alt="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen"></noscript></noscript></a></p><p style="margin: 1em 0"><a href="http://prg.li/presseportale-banner-blog2social" rel="nofollow noopener noreferrer" target="_blank" title="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen">
<img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.blog2social.com/de/ads/banner-b2s.png" alt="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen"><noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.blog2social.com/de/ads/banner-b2s.png" alt="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen"><noscript><img src="https://www.blog2social.com/de/ads/banner-b2s.png" alt="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen"></noscript></noscript></a></p></div></aside><aside id="categories-4" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Presseportal Kategorien</h3></div><ul><li class="cat-item cat-item-1"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/allgemeines/" title="Allgemeines">Allgemeines</a></li><li class="cat-item cat-item-3"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-auto-news-verkehrsnachrichten/" title="Auto &amp; Verkehrsnachrichten">Auto News &amp; Verkehrsnachrichten</a></li><li class="cat-item cat-item-11"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-bauen-wohnen-haus-garten-pflege/" title="Kostenlose Pressemitteilungen zu Garten, Bauen und Wohnen">Bauen Wohnen Haus Garten Pflege</a></li><li class="cat-item cat-item-34"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-computer-und-telekommunikation-information/" title="Kostenlose Pressemitteilungen zu Computer und Telekommunikation">Computer und Telekommunikation Information</a></li><li class="cat-item cat-item-45448"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/">Deutsche Pressemitteilungen</a></li><li class="cat-item cat-item-14"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-e-business-electronic-commerce-und-internet-news/" title="Kostenlose Pressemitteilungen zum Thema Internet und E-Business">E-Business, Electronic Commerce und Internet News</a></li><li class="cat-item cat-item-7"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-elektronik-elektro-und-unterhaltungselektronik/" title="Kostenlose Pressemitteilungen zu Elektronik und Elektro">Elektronik, Elektro und Unterhaltungselektronik</a></li><li class="cat-item cat-item-45449"><a href="https://www.inar.de/category/englische-pressemitteilungen/">English Press Releases</a></li><li class="cat-item cat-item-9"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-essen-und-trinken-gastronomie/" title="Kostenlose Pressemitteilungen und Nachrichten zu Essen und Trinken">Essen und Trinken, Gastronomie</a></li><li class="cat-item cat-item-10"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-familie-und-kinder-info-familie-und-co/" title="Kostenlose Pressemitteilungen zu Familie und Kinder">Familie und Kinder, Kinder Info, Familie &amp; Co</a></li><li class="cat-item cat-item-27"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-finanz-nachrichten-und-wirtschaft-nachrichten/" title="Kostenlose Pressemitteilungen zu Wirtschaft und Finanzen">Finanz Nachrichten und Wirtschaft Nachrichten</a></li><li class="cat-item cat-item-5"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-freizeit-hobby-und-freizeit-ativitaten/" title="Kostenlose Pressemitteilungen zu Freizeit und Buntes">Freizeit Hobby und Freizeit Aktivitäten</a></li><li class="cat-item cat-item-22"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-gesellschaft-politik-und-recht/" title="Kostenlose Pressemitteilungen zu Politik und Recht">Gesellschaft, Politik und Recht</a></li><li class="cat-item cat-item-17"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-gueterverkehr-transport-und-logistik/" title="Kostenlose Pressemitteilungen zu Transport und Logistik">Güterverkehr, Transport und Logistik</a></li><li class="cat-item cat-item-12"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-handel-und-dienstleistung/" title="Kostenlose Pressemitteilungen zu Handel und Dienstleistungen">Handel und Dienstleistung</a></li><li class="cat-item cat-item-13"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-immobilien-wohnungen-haeuser-immobilien-zeitung/" title="Kostenlose Pressemitteilungen zum Thema Immobilien">Immobilien, Wohnungen, Häuser, Immobilien Zeitung</a></li><li class="cat-item cat-item-15"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-it-news-newmedia-und-nachrichten-zu-software-entwicklung/" title="Kostenlose Pressemitteilungen zu IT und Software">IT News, NewMedia und Nachrichten zu Software Entwicklung</a></li><li class="cat-item cat-item-6"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-beruf-bildung-und-karriere/" title="Pressemitteilungen zu Beruf, Bildung und Karriere">Karriere, Bildung und Weiterbildung</a></li><li class="cat-item cat-item-16"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-kunst-und-kultur-online/" title="Kostenlose Pressemitteilungen zu Kunst und Kultur">Kunst und Kultur online</a></li><li class="cat-item cat-item-18"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-maschinen-und-maschinenbau/" title="Kostenlose Pressemitteilungen zu Maschinenebau">Maschinen und Maschinenbau</a></li><li class="cat-item cat-item-20"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-medizin-und-gesundheit-fachmediziner-und-wellness/" title="Kostenlose Pressemitteilungen zu Medizin und Gesundheit">Medizin und Gesundheit, Fachmediziner und Wellness</a></li><li class="cat-item cat-item-19"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-neue-medien-und-kommunikation/" title="Kostenlose Pressemitteilungen zu Medien und Kommunikation">Neue Medien und Kommunikation</a></li><li class="cat-item cat-item-21"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-new-trends-online-mode-trends-und-lifestyle/" title="Kostenlose Pressemitteilungen zum Thema Mode, Trends und Lifestyle">New Trends online, Mode Trends und Lifestyle</a></li><li class="cat-item cat-item-23"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-reise-infos-und-tourismus-informationen/" title="Kostenlose Pressemitteilungen zu Reisen und Tourismus">Reise Infos und Tourismus Informationen</a></li><li class="cat-item cat-item-24"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-sport-news-sport-events-und-event-news/" title="Kostenlose Pressemitteilungen zu Sport und Events">Sport News, Sport Events und Event News</a></li><li class="cat-item cat-item-28"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-technik-wissenschaft-forschung/" title="kostenlose Pressemitteilungen zu Wissenschaft und Forschung">Technik Wissenschaft Forschung</a></li><li class="cat-item cat-item-8"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-umweltschutz-nachhaltigkeit-und-energie/" title="Kostenlose Pressemitteilungen zu Energie und Umwelt">Umweltschutz, Nachhaltigkeit und Energie</a></li><li class="cat-item cat-item-25"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-vereine-sport-vereine-und-verbande/" title="Kostenlose Pressemitteilungen zu Vereine und Verband">Vereine, Sport Vereine und Verbände</a></li><li class="cat-item cat-item-26"><a href="https://www.inar.de/category/deutsche-pressemitteilungen/pressemitteilungen-zu-werbung-und-marketing-werbemittel-marketing-consulting-marketing-strategie/" title="Kostenlose Pressemitteilungen zu Werbung und Marketing">Werbung und Marketing, Werbemittel, Marketing Consulting, Marketing Strategie</a></li></ul></aside></section></div><div id="footer" class="footer-wrap"><footer id="colophon" class="site-footer clearfix" role="contentinfo"><div id="footer-text" class="site-info">
<span class="credit-link">
WordPress Theme: zeeDynamic by <a href="https://themezee.com/" target="_blank" rel="nofollow">ThemeZee</a>.	</span></div></footer></div></div> <script type='text/javascript'>var complianz={"static":"","set_cookies":[],"banner_version":"9","version":"4.3.1","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<label><input checked disabled type=\"checkbox\" id=\"cmplz_functional\" style=\"display: none;\"><label for=\"cmplz_functional\" class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\"> <path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path> <polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/label><span class=\"cc-category\" style=\"color:#020202\">Funktionale Cookies zulassen<\/span><\/label><label><input type=\"checkbox\" id=\"cmplz_all\" style=\"display: none;\"><label for=\"cmplz_all\" class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\"> <path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path> <polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/label><span class=\"cc-category\" style=\"color:#020202\">alle Cookies zulassen<\/span><\/label>","position":"bottom","title":"","theme":"edgeless","use_categories":"1","use_categories_optinstats":"","accept":"Alle Cookies","revoke":"Einstellungen","dismiss":"Nur funktionsf\u00e4hig","dismiss_timeout":"10","popup_background_color":"#ffffff","popup_text_color":"#020202","button_background_color":"#fff","button_text_color":"#29b6f6","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Datenschutzhinweis","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Diese Website verwendet Cookies.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"c85a2a44eb","url":"https:\/\/www.inar.de\/wp-admin\/admin-ajax.php","current_policy_id":"12","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","readmore_url":{"eu":"https:\/\/www.adenion.de\/datenschutz"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy\" tabindex=\"0\" class=\"cc-link\" href=\"https:\/\/www.inar.de\/vorsicht-beim-autofahren-jungwoelfe-sind-jetzt-auf-wanderschaft\/\">Datenschutzerkl\u00e4rung<\/a>"},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen inhalt zu aktivieren"};</script> <script type='text/javascript'
			        class="cmplz-stats cmplz-native"></script> <script class="cmplz-native">function complianz_enable_cookies(){console.log("enabling cookies");}</script> <script data-optimized='1' src='https://www.inar.de/min/cfd54.js' defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-02-27 18:30:26 -->
<!-- Page supported by LiteSpeed Cache 2.9.9.2 on 2020-02-27 19:30:26 -->